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1 Introduction

About this user manual
This user manual provides the instructions needed to install and operate UNICORN™
start 1.3, and analyze chromatography run data.

In this chapter

Section See page

1.1 Important user information 6

1.2 User documentation 7

1.3 UNICORN start 1.3 overview 8

1 Introduction
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1.1 Important user information

Purpose of UNICORN start 1.3 User
Manual

The purpose of this user manual is to provide a guide describing system control,
method editor and result evaluation functions of UNICORN start 1.3.

The manual covers the following topics:

• System control

• Create and edit methods

• View, evaluate and present results

• Administration and database management

• Troubleshooting

Refer to the ÄKTA™ start Operating Instructions (29027057) for further information on
how to perform a chromatography run.

Note: The UNICORN start 1.3 User Manual does not describe all functions or every
command in all panes and dialogs of the user interface. Refer to the
UNICORN start 1.3 Online Help for more information about commands that
are not described in this manual.

Notes and tips
Note: A Note is used to indicate information that is important for trouble-free and

optimal use of the product.

Tip: A tip contains useful information that can improve or optimize your
procedures.

Typographical conventions
Software items are identified in the text by bold italic text. A colon separates menu
levels, thus File →Openrefers to the Open command in the File menu.

Hardware items are identified in the text by bold text (e.g., Power switch).

Text entries that UNICORN start 1.3 generates or that the user must type are
represented by a monotype typeface (e.g., C:\Program Files (x86)\Cytiva
\UNICORN\UNICORN start 1.3).

Prerequisites
The following prerequisites must be fulfilled before you can use this manual the way it
is intended:

• You need to have a general understanding of how your PC/laptop and Microsoft®
Windows® work.

• You need to understand the general concepts of liquid chromatography.

1 Introduction
1.1 Important user information
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1.2 User documentation

User documentation
From the Help menu in UNICORN start 1.3 or on the UNICORN start 1.3 DVD, the
following user documentation is available.

Document Main contents

UNICORN start 1.3 User Manual Overview and detailed descriptions of
the different features in UNICORN start
1.3. Instructions on how to use the
software. Workflow descriptions for
common operations.

Dialog descriptions and user
instructions, context-linked from all
software features.

UNICORN start 1.3 Online Help Dialog descriptions for UNICORN start
1.3 (accessible from the Help menu
only).

The user documentation listed in the table below is available on the ÄKTA start User
Documentation CD. A display help is available from the Instrument Display.

Documentation Main contents

ÄKTA start Operating Instructions Instructions needed to install, operate
and maintain ÄKTA start in a safe way.

ÄKTA start Display Help Dialog descriptions of the functionality
menu for ÄKTA start (only accessible
from the Instrument Display).

ÄKTA start Maintenance Manual Detailed instrument and module
descriptions, including instructions
needed to maintain and troubleshoot
ÄKTA start.

ÄKTA start System Cue Card A condensed guide to prepare and run
chromatographic techniques on ÄKTA
start.

ÄKTA start Maintenance Cue Card A condensed guide to handling routine
maintenance operations and
troubleshooting ÄKTA start.

1 Introduction
1.2 User documentation
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1.3 UNICORN start 1.3 overview
UNICORN start 1.3 is a complete software package for:

• Control, editing methods and monitoring chromatography runs on ÄKTA start.

• Evaluation and analysis of the results generated from ÄKTA start.

Illustration of the system
The illustration below shows the ÄKTA start System with UNICORN start 1.3 installed
on a computer.

Part Description

1 ÄKTA start (instrument).

2 Frac30 (Fraction collector).

3 UNICORN start 1.3 (software installed on a computer).

UNICORN start 1.3 modules
The four modules of UNICORN start 1.3 and their main features are listed below.

Module Features

System Control • Provides an intuitive and easy-to-use interface to control
ÄKTA start.

• Performs and monitors quick start or user defined
chromatography method runs.

• Performs and monitors chromatography runs from pre-
defined or user-defined methods.

• Performs system performance method runs.

1 Introduction
1.3  UNICORN start 1.3 overview
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Module Features

Method Editor • Provides the flexibility to automate the chromatography
runs.

• Allows creation of methods from predefined
chromatography templates like Affinity, Gel Filtration,
Ion Exchange and Desalting.

• Gives flexibility to create a customized method by
dragging and dropping the chromatography phases such
as Prime and Equilibration, Sample Application,
Elution and Fractionation, etc.

• Allows exporting methods to a USB memory stick for
importing them into ÄKTA start.

Evaluation • Allows viewing and presentation of results, including
creation of PDF reports.

• Allows various evaluation operations on curves and
chromatograms including comparison, peak integration
etc.

• Allows importing results from ÄKTA start and exporting
results to other formats.

Administration • Allows administration of the UNICORN start 1.3 database
for backup, restore, archive and retrieve operations.

• Allows reviewing of UNICORN start 1.3 and system logs.

1 Introduction
1.3  UNICORN start 1.3 overview
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2 Installation of UNICORN start 1.3

In this chapter

Section See page

2.1 Computer requirements 11

2.2 Language and regional settings for UNICORN start on
Windows 10

13

2.3 Installation overview 17

2.4 Additional software installed by UNICORN start 1.3 18

2.5 Installation procedure 20

2.6 Uninstall UNICORN start 1.3 44

2.7 Removing additional software components 47
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2.1 Computer requirements

Installation requirements
Before starting the installation procedure, make sure that the following requirements
are met for the computer (PC or laptop):

IMPORTANT

UNICORN start 1.3 is tested using an US-English operating system
version. Using other language versions of the operating
system may cause errors.

IMPORTANT

Changing the default font and font size on Windows may cause
problems in the UNICORN start 1.3 user interface.

IMPORTANT

A screen resolution of 1280x1024 or higher is recommended. Parts
of the UNICORN start 1.3 user interface may not be displayed
properly using a lower specification.

IMPORTANT

Windows power save features should be turned off to avoid
conflicts with system operations.

Component Specification

Operating System Windows 10 Professional, Enterprise & Educational x64
(English US).

RAM 4 GB (minimum)

Minimum free disk
space

12 GB (minimum)

Display • Laptop: 14" (minimum)

• Desktop: 17" (minimum)

2 Installation of UNICORN start 1.3
2.1 Computer requirements
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Component Specification

Processor • Laptop: Dual Core with 3 GHz clock speed (minimum)

• Desktop: Dual Core with 2.5 GHz clock speed (minimum)

USB port • 3.0 (recommended)

• 2.0

Other • DVD drive

• Network interface card

Note: • UNICORN start 1.3 is not tested for operation in a mixed Windows XP/
Windows 7/Windows 10 environment. It has only been tested and
verified with Windows 10.

• If UNICORN 7 is installed on the computer then UNICORN start 1.3
installation might not be successful and might not function correctly.

• UNICORN start 1.3 is tested using US-English operating system version.
Using other language versions of the operating system may cause errors.
For more information, please refer to Section 2.2 Language and regional
settings for UNICORN start on Windows 10, on page 13.

• A screen resolution of 1280x1024 or higher is recommended. Parts of the
UNICORN start 1.3 user interface may not be displayed properly using a
lower specification.

• Changing the default font and font size on Windows may cause problems
in the UNICORN start 1.3 user interface.

• The Windows basic color scheme is recommended.

• Windows power save features should be turned off to avoid conflicts with
system operations.

• UNICORN start 1.3 is not compatible with the Windows 10 feature High
DPI Awareness which allows the graphical user interface to be scaled.
The interface scale must remain at 100% scale to avoid issues with
clipping and misalignment of parts of the UNICORN user interface:

1. On the desktop, right-click UNICORN start, and click Properties.

2. On the Compatibility tab, click Change high DPI settings.

3. Select the Override high DPI scaling behavior check box.

4. In the Scaling performed by list, click System (Enhanced).

5. Click OK, and then Apply.

6. Right-click UNICORN start and click Run as administrator.

2 Installation of UNICORN start 1.3
2.1 Computer requirements
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2.2 Language and regional settings for UNICORN start on
Windows 10

Information

For Windows 10 versions, e.g. 1803, or higher, (see note on page 16, for how to check
Windows version) there have been changes in how culture and language settings are
handled. This might cause problems on UNICORN start 1.3, and previous versions. To
prevent any unwanted behavior, make sure that the culture format is set to “English
(United States)” for the Current User, Welcome screen, and New user accounts. If the
“English (United States)” language pack is not available on the computer, it must be
installed (see below).

Note: A warning dialog pop-up message may appear during installation of
UNICORN start that the language is not set correctly.

If the settings are correct, the warning message can be ignored, and the
installation can proceed as normal.

How to fix language problem for
UNICORN start 1.3

Update culture settings

1. Change language and region to “English (United States)”, see below, for examples. If
English (United States) is not available, the language pack needs to be installed
first. See Install language pack, on page 16.

2 Installation of UNICORN start 1.3
2.2 Language and regional settings for UNICORN start on Windows 10
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2. Set culture format to “English (United States)” and specify that the newly set
language applies to all new users and the system user.

a. Go to Control Panel.

b. In the View by drop-down box, select Small icons.

c. Click Region.

d. Select Format “English (United States)”.

e. Click the Administrative tab.

f. Click Copy settings….

2 Installation of UNICORN start 1.3
2.2 Language and regional settings for UNICORN start on Windows 10
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g. Check Welcome screen and system accounts.

h. Check New user accounts.

i. Click OK.

2 Installation of UNICORN start 1.3
2.2 Language and regional settings for UNICORN start on Windows 10
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Install language pack
Offline, manually:

1. Download the offline language pack from the Microsoft official website.

Note: The language pack must be for the correct Windows version (e.g. 1803,
or higher).

2. Install the language pack running the command “lpksetup” (press Windows key +
R).

Online, via System Settings:

Add the language from:

Settings → Time & Language → Region & Language → Add Language (Windows
10 1803),

or

Settings → Time & Language → Language → Add Language (Windows 10 1809).

Note: To check the Windows version, type "run" in the Windows search bar, then
type “winver” in the Run App.

2 Installation of UNICORN start 1.3
2.2 Language and regional settings for UNICORN start on Windows 10
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2.3 Installation overview

Installation summary
The table below provides an overview of the UNICORN start 1.3 installation procedure
for setting up a UNICORN start 1.3 workstation.

Stage Description

1 Installation of additional software necessary to run UNICORN start 1.3.

See Section 2.4 Additional software installed by UNICORN start 1.3, on
page 18.

2 Installation of UNICORN start 1.3.

See Section 2.5 Installation procedure, on page 20.

Do not copy the DVD-ROM or
decompress the files

IMPORTANT

Do not run the installation from a network drive.

IMPORTANT

Do not attempt to decompress the files using any other file
decompression utility.

UNICORN start 1.3 is supplied on a DVD-ROM. Files on the DVD-ROM are compressed
and the installation cannot be performed by simply copying the files onto the local hard
drive. However, the installation files can be copied to a hard drive and the installation
may be run from the hard drive instead. Do not run the installation from a network
drive.

During the installation procedure, the required folder structure is created on the hard
drive and the files are decompressed. Do not attempt to decompress the files using any
other file decompression utility.

2 Installation of UNICORN start 1.3
2.3 Installation overview
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2.4 Additional software installed by UNICORN start 1.3

Required software
The following additional software will be installed, if not found, before the installation of
UNICORN start 1.3 begins:

• MadCap™ HelpViewer

• Microsoft .NET Framework 3.5 SP1

• Microsoft .NET Framework 4.0

• Microsoft .NET Framework 4.7 Full

• Microsoft Visual C++® 2008 SP1 Redistributable Package (x86)

• Microsoft Visual C++ 2010 SP1 Redistributable Package (x86)

• Microsoft Visual C++ 2010 SP1 Redistributable Package (x64)

• Microsoft Visual C++ 2012 Redistributable Package (x86)

• Microsoft Visual C++ 2012 Redistributable Package (x64)

• Microsoft Visual C++ 2013 Redistributable Package (x86) or (x64)

• Microsoft Core XML Services (MSXML) 6.0

• Microsoft SQL Server®

• Microsoft SQL Server 2019 Express SP3 (x64)

• Windows Installer 4.5 for Windows Vista and Server 2008 (x86)

• Windows Driver Package - Cytiva Sweden AB

The installation will be initiated automatically by the UNICORN start 1.3 installation
program. Any of the listed software that is already installed will not be included in this
installation step. You may need to restart the computer several times to proceed from
one application installation to the next.

All software listed above is already installed on computers delivered from Cytiva.

Note: By default, the software listed above is installed on the computer C:\ drive.
However, you can manually change to another computer drive e.g., D:\ drive.

If the available space on the drive is insufficient, the installation may fail and
the installation program will attempt to repeat the installation after each
restart. Make sure that enough space is available on the drive before
starting the installation. The actual required space will vary depending on
what is previously installed on the computer, and subsequent selections in
the UNICORN start 1.3 installation. However, the installation program needs
a total of 12 GB of free space to initiate the installation.

2 Installation of UNICORN start 1.3
2.4 Additional software installed by UNICORN start 1.3
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Required disc space

IMPORTANT

Make sure that enough space is available on the drive before
starting the installation.

The installation program needs 12 GB of free space to initiate the installation. If the
available space on the drive is insufficient, the installation may fail and the installation
program will attempt to repeat the installation after each restart.

Make sure that enough space is available on the drive before starting the installation.
The actual required space will vary depending on what is previously installed on the
computer, and subsequent selections in the UNICORN start 1.3 installation.

The help viewer application
As part of the UNICORN start 1.3 installation, a special viewer for the UNICORN start
1.3 Online Help is also installed. This application, the MadCap HelpViewer, is
accessed from the UNICORN start 1.3 user interface either by clicking the help buttons
in the dialogs, by pressing the F1 key or by selecting Help from the menu bar.

2 Installation of UNICORN start 1.3
2.4 Additional software installed by UNICORN start 1.3
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2.5 Installation procedure

In this section

Section See page

2.5.1 Install UNICORN start 1.3 21

2.5.2 Configure e-license 30

2.5.3 Upgrade UNICORN start 36

2 Installation of UNICORN start 1.3
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2.5.1 Install UNICORN start 1.3

Introduction

IMPORTANT

Make sure that enough space is available on the drive before
starting the installation.

The installation of UNICORN start 1.3 includes all software components necessary to
operate UNICORN start 1.3 and a connected ÄKTA start instrument.

The components that are installed are described in the table below.

Software component Characteristics

UNICORN start 1.3 client UNICORN client software for the workstation,
including the four UNICORN start 1.3 modules:
Administration, Method Editor, System Control
and Evaluation.

UNICORN start 1.3
database

An instance of Microsoft SQL Server Express Edition
that stores the results and methods created by the
UNICORN start 1.3 modules.

Instrument server A Windows service necessary to control and manage
an instrument that is connected to the workstation.

Instructions

IMPORTANT

Make sure that enough space is available on the drive before
starting the installation.

To install UNICORN start 1.3, go through the following steps:

Step Action

1 Depending on how you have purchased the UNICORN start software, do
one of the following:

a. Download the software from the ESD portal by logging in with your
activation ID or username and password.
or

2 Installation of UNICORN start 1.3
2.5 Installation procedure
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Step Action

b. Insert the installation DVD in the DVD drive.

The UNICORN start 1.3 installation starts.

Tip:

If the DVD drive is not set up to allow automatic start, browse the DVD
contents and double click the file Setup.exe to initiate the installation.

IMPORTANT

Do not click on the .msi file to start the installation.
The .msi file does not check the pre-required software
for the installation to succeed.

2 If installing from a ZIP file:

a. Right-click on the ZIP file and click Extract All….

b. Select a destination in C:\UNICORNStart to avoid SQL path
complexity and click Extract.

Note:
The user needs to create the UNICORNStart folder.

2 Installation of UNICORN start 1.3
2.5 Installation procedure
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Step Action

c. Navigate to the folder and click the UNICORNstartinstaller:

If you see this warning message, click the relevant Yes or No option:

2 Installation of UNICORN start 1.3
2.5 Installation procedure
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Step Action

3 If there are any required software components to be installed (as mentioned
in Section 2.4 Additional software installed by UNICORN start 1.3, on page
18), the following dialog appears:

Note:

Multiple restarts of the computer may occur during the installation process
of these software components.

If the installation does not start automatically after a restart, please
manually restart the installation as described in step 1.

2 Installation of UNICORN start 1.3
2.5 Installation procedure
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Step Action

4 The UNICORN start 1.3 InstallShield Wizard window opens. Click Next to
continue with the installation.

5 Read the license agreement carefully.

a. Select I accept the terms in the license agreement.

b. Click Next to proceed.

2 Installation of UNICORN start 1.3
2.5 Installation procedure
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Step Action

6 Click Next to install UNICORN start 1.3 in the default folder, or click Change
to install in a different folder.

Note:

By default, UNICORN start 1.3 suggests C:\Program Files
(x86)\Cytiva\UNICORN\.

7 a. Enter locations for Backup and Archive folders.

2 Installation of UNICORN start 1.3
2.5 Installation procedure
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Step Action

b. Click Next to proceed.

Note:

To ensure data safety, it is recommended that the backup and archive folders
are copied or moved at regular intervals to another server computer or some
other storage media.

Tip:

The UNICORN Configuration Manager is located at Start → Programs →
Cytiva. This dialog can be used to edit the backup and archive information
after the installation.

2 Installation of UNICORN start 1.3
2.5 Installation procedure
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Step Action

8 Click Install to begin installation of UNICORN start 1.3, ÄKTA start driver,
and UNICORN start services.

Note:

The SQL Server software is installed on the C:\ drive by default. If the available
space for this is insufficient, the installation may fail. The required space
varies depending on what is previously installed on the computer but at least
2 GB should be available to ensure that the installation is completed
correctly.

Note:

If a Windows Security warning is displayed when the ÄKTA start USB
communication driver is installed, click the Install button to proceed.

2 Installation of UNICORN start 1.3
2.5 Installation procedure
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Step Action

9 Proceed by configuring the e-license, see Section 2.5.2 Configure e-license, .

10 Click the Finish button in the UNICORN start InstallShield Wizard
Completed window.

Note:

The installation report can be viewed by clicking the View Report button.

2 Installation of UNICORN start 1.3
2.5 Installation procedure
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2.5.2 Configure e-license

Introduction

IMPORTANT

Make sure that your PC/laptop is connected to the internet before
initiating e-license configuration.

After completing a UNICORN start 1.3 installation, the software prepares to configure
an e-license for UNICORN start 1.3.

Note: Make sure that your PC/laptop is connected to the internet before initiating
e-license configuration. An internet connection needs to be established to
access the Cytiva e-licensing web site. For details about retrieving an e-
license, see Generate a UNICORN license file, on page 31.

Initiate license configuration

Follow the instructions below to perform the final installation step and initiate the e-
license configuration.

Step Action

1 In the Configure e-License dialog:

Click the Copy to Clipboard button to copy the Ethernet address.

2 Installation of UNICORN start 1.3
2.5 Installation procedure
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Step Action

Note:

UNICORN start 1.3 attempts to select the right Ethernet address from the
available set of network interface cards. If you anticipate the selected
network configuration to change in this computer, please choose a more
permanent Ethernet address from the list.

2 Click the hyperlink in the dialog to proceed to the e-licensing web site.

Generate a UNICORN license file

Step Action

1 Go to the web address http://www.cytiva.com/eDelivery.

2 For easy access, we recommend you login using the Activation ID delivered
with your purchase.

3 Open the License Activation & Entitlements tab and click List
Entitlements.

2 Installation of UNICORN start 1.3
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Step Action

4 Select your entitlement in the list, open the Actions tab and click Activate.

5 Enter values for fields marked with * and click Next.

6 Under Configure Hosts, click .

Result:
The Create License Host window appears.

7 Enter your Ethernet ID (physical address) in the Server Hosts field. Use no
spaces or dashes, just the numbers and letters. For example:
8F10E12133A. Then click OK.

Note:
Use the MAC address of the Ethernet port.

2 Installation of UNICORN start 1.3
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Step Action

Result:
This populates the Server hosts field.

8 Click Next.

9 If the Activation ID has more licenses, enter the number of licenses to
generate under Fulfill count and click Next.

2 Installation of UNICORN start 1.3
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Step Action

10 Review the license information details and then click Generate.

11 Select your product in the list, click View, and select Save To File or Email
license.

12 If saving to file, the license file may appear at the bottom left of your browser.
Click the arrow to open the drop-down list and click Show in folder.

13 Cut and paste the license file to a dedicated e-license folder on your
computer.

Locate and connect the e-license

The table below describes how to connect and confirm the e-license in the UNICORN
start 1.3 Configure e-License dialog.

2 Installation of UNICORN start 1.3
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Step Action

1 a. Click the Browse button to locate the license file

and

b. Click the Open button to add the search path to the file in the e-License
Configuration dialog.

2 Click the Configure e-License button.

Result:

A confirmation dialog opens, showing that the configuration has been
successful.

3 Click OK in the confirmation dialog, and Close in the e-License
Configuration dialog to complete the process.

2 Installation of UNICORN start 1.3
2.5 Installation procedure

2.5.2 Configure e-license

UNICORN start 1.3 User Manual 29688974 AA 35



2.5.3 Upgrade UNICORN start

Introduction
The UNICORN start installation program will automatically identify if a previous
installation is present on the computer when you attempt to install UNICORN start.
You can choose between canceling the upgrade or upgrading to the newer version.

Upgrade instructions

Step Action

1 If the following window appears, click Install.

Note:

The computer may restart multiple times during the installation process of
these software components.

If the installation does not start automatically after a restart, please
manually restart the installation.

2 Installation of UNICORN start 1.3
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Step Action

2 Make sure that a backup of the old UNICORN start 1.2 database has been
made. If no backup has been made, all data will be lost. Click Yes to continue
the installation.

3 Click Yes and wait for the system to restart.

4 After the restart, the following window appears. Click Install.

2 Installation of UNICORN start 1.3
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Step Action

Result:
The InstallShield Wizard for UNICORN start 1.3 window appears.

5 Click Next.

6 To proceed, select I accept the terms in the license agreement and click
Next.

2 Installation of UNICORN start 1.3
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Step Action

7 To install UNICORN start 1.3 in the default folder, click Next. To install in a
different folder, click Change.

Note:
By default, UNICORN start 1.3 suggests C:\Program Files
(x86)\Cytiva\UNICORN.
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Step Action

8 Make sure locations for backup and archive folders are correct. Then click
Next to proceed.

Note:
To ensure data safety, it is recommended that the backup and archive folders
are copied or moved at regular intervals to another server computer or some
other storage media.

Tip:
The UNICORN Configuration Manager is located at Start →Programs
→Cytiva. This dialog can be used to edit the backup and archive information
after the installation.

2 Installation of UNICORN start 1.3
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Step Action

9 Click Install.

10 If the following window appears, select Automatically close and attempt
to restart applications and then click OK.
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Step Action

11 If the following dialog box appears, click OK.

12 Click Yes in the UNICORN start 1.3 information message.

13 Configure the e-License. See Section 2.5.2 Configure e-license, on page 30
for more information.

14 To restore a backup present on the system, click Yes.

2 Installation of UNICORN start 1.3
2.5 Installation procedure

2.5.3 Upgrade UNICORN start

42  UNICORN start 1.3 User Manual 29688974 AA



Step Action

15 Click Finish.

16 Run the Update Stored Procedure.exe icon from the desktop.
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2.6 Uninstall UNICORN start 1.3

Introduction
This section describes how to remove UNICORN start 1.3 using the installation
program. UNICORN start 1.3 can also be removed using the Windows Add or Remove
Programs dialog.

Remove the installation

To uninstall UNICORN start 1.3, follow the steps described below:

Note: Before removing UNICORN start 1.3, a backup must be made, otherwise all
data will be lost if proceeding. For instructions about how to back up data,
see Section 9.2.2 Database maintenance, on page 226.

Step Action

1 Open the UNICORN start 1.3 installation program Setup.exe. This will open
the

UNICORN start InstallShield Wizard.

2 Click the Next button.

UNICORN start Program Maintenance dialog opens.

2 Installation of UNICORN start 1.3
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Step Action

3 Select Remove and click the Next button.
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Step Action

4 Make sure that a backup of the database has been made. If no backup has
been made, all data will be lost if proceeding. For instructions about how to
back up data, see Section 9.2.2 Database maintenance, on page 226.

5 Click the Yes button to proceed.

The UNICORN start InstallShield Wizard Completed window appears.

6 Click the Finish button to complete the uninstallation.

Note:

After removing UNICORN start 1.3, some parts will still remain in the
installation folder, for example logs and database backups. If desired, these
objects must be removed manually.

2 Installation of UNICORN start 1.3
2.6 Uninstall UNICORN start 1.3

46  UNICORN start 1.3 User Manual 29688974 AA



2.7 Removing additional software components

Introduction
Some software components required to operate UNICORN cannot be removed
automatically by the installation wizard. This is because the same components may be
used for other purposes as well as for UNICORN start 1.3. The components may also
have been updated after the original installation, and UNICORN start 1.3 can no longer
determine if they were part of the installation package. If any of the components listed
below are not in use by other applications, they need to be removed manually:

• MadCap HelpViewer

• Microsoft .NET Framework 3.5 SP1

• Microsoft .NET Framework 4.0

• Microsoft .NET Framework 4.7 Full

• Microsoft Visual C++ 2008 SP1 Redistributable Package (x86)

• Microsoft Visual C++ 2010 SP1 Redistributable Package (x86)

• Microsoft Visual C++ 2010 SP1 Redistributable Package (x64)

• Microsoft Visual C++ 2012 Redistributable Package (x86)

• Microsoft Visual C++ 2012 Redistributable Package (x64)

• Microsoft Visual C++ 2013 Redistributable Package (x86) or (x64)

• Microsoft Core XML Services (MSXML) 6.0

• Microsoft SQL Server 2008 R2 Express SP2 (x86) or (x64)

• Microsoft SQL Server 2019 Express SP3 (x86) or (x64)

• Windows Installer 4.5 for Windows Vista and Server 2008 (x86)

• Windows Driver Package - Cytiva Sweden AB

Note: The UNICORN start 1.3 instance of the Microsoft SQL Server needs to be
uninstalled manually. Follow the instructions described in the table below to
uninstall the Microsoft SQL Server.

Remove additional software
components

The table below describes how to remove the components manually.

Step Action

1 Open the Windows Control Panel.

2 Double-click the Add or Remove Programs icon.

Result:
The Add or Remove Programs dialog opens. All programs installed on the
client computer are listed.
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Step Action

3 Select the software component from the list and click the Change/Remove
button.

4 Follow the instructions in the dialogs that opens, until the software is
removed.

Un-installation of SQL-Server 2019

1. Uninstall Microsoft SQL Server 2019 (64-bit) from the Control Panel.

2. Delete the Microsoft SQL Server folder from Program Files and Program
Files (x86).

Note: Make sure there is no SQL Server installed on the PC before deleting these
two folders.

2 Installation of UNICORN start 1.3
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3 Getting started

In this chapter
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3.1 Launch UNICORN start 1.3

Start and log on

Follow the instructions below to start and log on to UNICORN start 1.3.

Step Action

1 • Double-click the UNICORN start 1.3 icon on the desktop,

or

• Select Start →All Programs →Cytiva →UNICORN start 1.3
→UNICORN start 1.3.

Result: The Select Application dialog opens.

2 In the Select Application dialog, select the module(s) to be opened.

Result:

The selected UNICORN start 1.3 modules open.

3 Getting started
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Step Action

3 Select System Control.

4

Click  to connect to the ÄKTA start instrument.

Result:

UNICORN start 1.3 connects to the ÄKTA start.

Note:
Since the UNICORN Instrument Server takes time to sync with the
instrument, as soon as the connection is established between the Instrument
and the PC the system will disconnect. Make sure to unplug and then plug-in
the USB cable (check the status of the Instrument display, only Settings and
Service should be Enabled). Now click the Connect to System tab in the
System Control of the UNICORN start 1.3 application.
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Step Action

IMPORTANT

Make sure that the computer which is used for running
UNICORN start 1.3 is connected to the ÄKTA start
instrument using the USB cable. Check the connection
status on the standalone display.

Start and evaluate a Manual run

Follow the instructions below to start a Manual run using UNICORN start 1.3.

Step Action

1

Click  in the toolbar to start a manual run.

The Manual Run settings dialog opens.

2 Enter the desired Flow Rate as ml/min.

3 Click the OK button to start the manual run.

The run starts and System Control shows the current flow path as well as
the real time chromatogram.

3 Getting started
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Step Action

4 Select the upper radio button to change the position of the wash valve.

Result:

The change in flow is reflected in the process picture.

5

End the run by clicking the  button.
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Step Action

Result:

The run stops.

6 Open the Evaluation module by selecting it on the Windows task bar or by
selecting Tools →Evaluation.

Result:

The Evaluation module opens.

7

Open the Result Navigator by clicking the  icon or the Result
Navigator icon.

Result:

The Result Navigator opens.

8 Double-click the most recent run to open the chromatogram.

The chromatogram result opens.
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Step Action

9

Click the  icon to save a PDF result and select a location to save the
file.

The PDF result is generated and saved in the location selected above.

Exit UNICORN start 1.3
To exit UNICORN start 1.3, select File → Exit UNICORN. This can be performed from
any of the UNICORN start 1.3 modules.

Result: All open UNICORN start 1.3 modules close.

Note: If an updated method or result is open and not saved during exit or log off
from UNICORN start 1.3, a warning is displayed. Click Yes to save, No to exit
without saving, or Cancel to stay logged on.
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3.2 Help functions

The help viewer application

As part of the UNICORN start 1.3 installation, a special viewer for the online help is
installed. This application, the MadCap HelpViewer, can be accessed from the
UNICORN start 1.3 user interface either by clicking help buttons in dialogs, by pressing
the F1 key or by selecting Help from the menu bar.

By default, this application places a shortcut icon on the desktop, which can be used to
open the online help without logging on to UNICORN start 1.3. However, if the desktop
icon is not present, this application can also be accessed from Start →All Programs
→MadCap Software →MadCap HelpViewer V6.

To start the UNICORN start 1.3 online help:

Step Action

1 Double-click the shortcut icon.

2 Choose File →Open.

3 Browse to the folder UNICORN\Documentation\Help.

4 Select the file Manual.mchelp.

5 Click the Open button.

Result:

The online help portal page opens.

Note: Sometimes Windows may need to register MadCap HelpViewer as the
application for files of the type .mchelp before it recognizes calls from
help buttons in UNICORN start 1.3. If that happens, open the viewer
manually as described above.
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4 System Control
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4.1 Overview

Introduction
The System Control module is used to start, monitor and control a chromatography
run.

Runs can be performed in two different ways, as listed below:

• Using a predefined method template.

• Performing the chromatography run by providing manual instructions.

System Control user interface
The illustration below shows the different panes and areas of the System Control
module.

1 2 3 4

Note: The status bar at the bottom of the window shows the current connection
and control status for the displayed system.

Pane Function

1 Toolbar: Includes buttons and icons for system control.

2 Chromatogram: Illustrates data as curves such as UV absorbance
(mAU), Conductivity (mS/cm), Flow rate (ml/min), Pressure (mPa),
Gradient (%B), Run log and Fraction.

3 Process Picture: Illustrates the current flow path.

4 Run Log: Displays the current state of the system.
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Toolbar icons in the System Control
module

The table below describes the toolbar icons in the System Control module.

Icon Function

Start a Method
Run

Starts a method run.

Note:

It is mandatory to select a method from the Method
Navigator dialog to start the run.

Start a Manual
Run

Starts a manual run.

Hold Temporarily holds the run, with currently set flow rate, valve
positions, and B concentration.

Pause Temporarily pauses the run by stopping the pump.

Continue Continues the run that has been paused

End Terminates the ongoing run.

Connect Connects the software to the instrument.

Disconnect Disconnects the software from the instrument.

Select panes to display

The table below describes how to display panes:
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Step Action

1 In the System Control menu bar, select View.

2 Select the panes to display.

Selected panes are displayed on the screen.

Instrument states
Information about the status of instrument connections and chromatography runs is
displayed as Current State in the chromatogram.

4  System Control
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4.2 Connect to system

Connect the ÄKTA start system to
UNICORN start 1.3

Note: Since the UNICORN Instrument Server takes time to sync with the
instrument, as soon as the connection is established between the
Instrument and the PC the system will disconnect. Make sure to unplug and
plug in the USB cable from the PC (check the status of the Instrument
display, only Settings and Service should be Enabled). Now click the
Connect to System tab in the System Control of the UNICORN start 1.3
application.

Click on the  icon to connect UNICORN start 1.3 to the ÄKTA start
instrument.

Alternatively, navigate to System →Connect to System in the System Control
module.

Disconnect from system
Click on the

icon to disconnect UNICORN start 1.3 from the ÄKTA start instrument.

Alternatively, navigate to System →Disconnect from System in the System Control
module.
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4.3 Start a run

Start a method run

Follow these steps to start a method run:

Step Action

1

Click the  icon in the toolbar.

Or,

select Method Run from File menu in the System Control toolbar.

This opens the Select Method dialog.

2 Select the desired Selection criteria: User defined or Pre defined.

3 For User defined, find and select a suitable method in the folder pane.

For Pre defined, select View and find a suitable method in the folder pane,
and then select Sample setting:

4  System Control
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Step Action

a. View:

• Quick start

• Templates

• System preparation

b. Sample setting:

• Apply sample using sample loop

• Apply sample using system pump

4 Click the OK button to start the selected method run.

This opens the Start protocol dialog.

5 Review the Variable List and change method parameters if required, and
then click Next to proceed to the next page.

6 Specify a result name and then click Start to start the run.
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Start a manual run

Follow these steps to start a manual run:

Step Action

1

Click the  icon in the toolbar.

This opens the Manual Run settings dialog.

2 Enter the desired flow rate.

3 Click the Browse button and select the location where the result should be
saved.

4 Click the OK button to start the manual run.

Manual Instructions
To open the Manual Instructions dialog, select Manual →Execute Manual
Instructions.

The following manual instructions can be performed from the process picture (see the
illustration below):

• All valve changes can be executed with a single click.

• % B concentrations can be set.

• Flow rate can be changed.

• Fractionation can be started or stopped.

• Autozero can be performed; an injection mark can be set.

4  System Control
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Perform manual instructions during a
method run

The instruction below is an example of how to manually interact with an ongoing
method run. The example shows how to increase the system flow.

Step Action

1 Open the Manual Instruction dialog according to the above instruction.

2 In the Instructions list, select the instruction group Pumps and instruction
Flow rate.

3 Enter a new value for Flow rate.

4 To execute multiple instructions at the same breakpoint, select and edit an
instruction and then click Insert. Repeat the same steps to include multiple
instructions.

5 To refresh the parameter fields during a method run, check the Auto
update of parameters during run checkbox.

6 To execute the instructions, click the Execute button.

4  System Control
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Note: The first instruction only takes flow rate and gradient parameters and
starts the run with all valves in the default position regardless of queued
instructions. Multiple instructions at the same breakpoint can only be
executed after the manual run has started.

During a sample application with the sample valve, buffer valve changes
or gradient instructions are not recommended, as the buffer valve is in
sample position.
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4.4 Monitor a run

Introduction
This section describes the data shown in System Control during a run, and the
procedure to customize the view of the different panes. It also describes how to enable
alarm and error notifications.

You can follow the ongoing method run in the System Control module.

• Selected curves are shown in the Chromatogram pane.

• The current flow path is shown in the Process Picture pane.

To find an overview of the System Control user interface, see Section 4.1 Overview, on
page 58.

Open the Customize dialog
To customize displayed information and data in the different panes:

• Select Customize from the Tools menu in the System Control toolbar.

or

• Right-click in the different panes (except Process Picture) and select Customize.

Result: The Customize dialog is opened.
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Note: Further information about the settings in the Customize dialog can be
found in the Online Help.

Customize Chromatogram
The Chromatogram pane displays registered curves during the run.

Tab in Customize
dialog

Customization

Curves Choose curves to be displayed

Curve style and color Customize the appearance of the displayed curves

X-axis Choose base unit (time or volume) and set axis scale

Y-axis Set scale for the different curves and select which axes
to display

Customize Run Log
The Run Log pane displays registered actions during the run.

4  System Control
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Tab in Customize
dialog

Customization

Run Log Selects what to display in the log.

Note:

All information in the run log is saved. The selections
define what is displayed.

Select and zoom a curve in the
chromatogram

The table below shows how to select a curve and to zoom in the chromatogram.

Command Instruction

Select a curve • Position the mouse marker over a curve name:

The curve line becomes bold to facilitate the
identification of the desired curve.

• Click the curve:

The corresponding legend text is shown in bold and
the Y-axis scale changes to the unit applicable for the
curve.
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Command Instruction

Zoom • Click and hold the left mouse button with the pointer
positioned in the top left corner of the area you want
to zoom in on.

• Drag the pointer downwards and to the right. A
dotted rectangle marks the selected area. Select the
area you want to zoom in on, and release the left
mouse button.

(The text Zoomed mode is shown in the
chromatogram)

• To reset zoom, right-click and select Reset zoom.

• To reset the last zoom action, right-click and select
Undo zoom.

Right-click menu
options

• Right-click and select options and actions. See Online
Help for information.

Illustration of the Process Picture
pane

The Process Picture pane shows the current flow path during the run. Color indication
is applied and real-time data from monitors are shown.

The following illustration shows an example of a process picture. In this example, the
orange marking indicates where you can shift between options by clicking the radio
button for e.g., Buffer A or B.
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The table describes how different colors indicate the current state of the flow paths;
open or closed.

Color Indication

Green Open flow path

Gray Closed flow path

Options in the Process Picture pane
The following table describes how to change valve positions, set values, start/stop
fractionation and start/stop peak collection in the Process Picture pane.

Option Description

Change valve positions Click the radio buttons to change between the valve
positions.

Set % B concentration Enter a value for setting the B concentration and then
click Set %B.

Set flow rate Enter a value for flow rate and then click Set flow rate
to set the flow rate.
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Option Description

Introduce Injection mark Click the Injection mark button to introduce an
injection mark in the chromatogram.

Preform UV baselining Click the AutoZero button to perform UV baselining.
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Option Description

Start/Stop fractionation • Enter a fraction volume per tube (ml) and then click
Start Fractionation to start the fractionation.

• Click Stop Fractionation to stop the fractionation.

Note:

This option is visible only if a fraction collector has been
enabled. To enable the fraction collector, refer to the
ÄKTA start Operating Instructions.
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Option Description

Peak collection • Click Start peak collection to start the peak
based collection.

• Click Stop peak collection to stop the peak based
collection.

Note:

This option is visible only if the fraction collector has
been disabled. To disable the fraction collector, see
ÄKTA start Operating Instructions.
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5 Create a method

About this chapter
This chapter contains a general introduction to creating and editing methods using
UNICORN start 1.3. It also describes overall method options, how to print methods, and
how to import/export methods. Descriptions of the predefined methods and phases
supplied with the software are included as well. The chapter contains the following
sections:

In this chapter

Section See page

5.1 Overview 76

5.2 Create and edit methods 83

5.3 Predefined methods and phases 88

5.4 Fraction collection 97

5.5 Import and export methods 107

5.6 Column handling 112
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5.1 Overview

About this section
This section gives an introduction to the Method Editor module of UNICORN start 1.3.
It also gives a brief description of the Method Editor interface and describes the
concept of methods in UNICORN start 1.3.

For information on how to create, open and edit methods and import/export methods,
see Section 5.2 Create and edit methods, on page 83.

In this section

Section See page

5.1.1 Method Editor 77

5.1.2 Methods in UNICORN start 1.3 80

5 Create a method
5.1 Overview

76  UNICORN start 1.3 User Manual 29688974 AA



5.1.1 Method Editor

Introduction
The Method Editor module is used to:

• Create and edit methods.

• Copy, save and delete methods.

Method Editor also assists the user in optimizing runs and allows handling of column
types and user defined columns. For more information, see the following sections.

Method Editor interface
The Method Editor interface consists of different panes that allows the user to get an
overview of the method, a deep dive into each phase of a method and what methods
and phases the database contains.

The Method Editor interface with all the optional panes is illustrated next.
1 2 3 4 65

Pane Description

1 Toolbar (optional pane): Shows the toolbar icons.

2 Method Navigator (optional pane): Shows all the user folders and
methods that are available in the database.

3 Phase Library (optional pane): Contains all available phases.

4 Method outline: Shows the phases included in the open method.

5 Gradient (optional pane): Shows the programmed gradient and break
points for included phases.

5 Create a method
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Pane Description

6 Phase properties: Shows the settings for the highlighted phase in the
method outline.

Display optional panes
The optional panes in Method Editor are displayed by selecting them in the View
menu.

To restore the appearance of Method Editor and display the default panes, select
Restore to Default in the View menu. Then, the Toolbar, Gradient and Phase
Library are displayed. The appearance of the optional panes can also be controlled
using the auto hide function (see below for more information).

The illustration below shows the View menu with the default panes selected.

Method Navigator auto hide
The Method Navigator may be displayed in the left portion of the Method Editor
module, or the Auto Hide function can be selected by clicking the pin symbol in the top
right-hand corner of the pane.

Pin
direction

Function

Auto Hide is off. Click the pin symbol to turn the function on.

Auto Hide is on. Click the pin symbol to turn the function off.

If Auto Hide is selected, the Method Navigator opens automatically when the mouse
pointer is placed over its tab. It remains open as long as the mouse pointer remains
over the pane. The pane closes automatically when the pointer is moved outside the
pane.
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Getting help on the toolbar and panes
in Method Editor

The table below describes how to find detailed information about the toolbar and the
different panes in Method Editor by opening the online help.

Step Action

1 To display detailed information about the toolbar and different panes in the
Method Editor interface, select Help →Help For Method Editor.

Result:

The online help opens and displays the Method Editor help start page.

2 To display help for a specific pane, click in the pane and press the F1 key.

Result:

The online help page describing that pane is opened.
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5.1.2 Methods in UNICORN start 1.3

About methods
The program instructions for a chromatography run are defined in a method. These
instructions are specific for each instrument configuration and follow certain
syntactical and hierarchical rules.

In a predefined method, each phase reflects a step in the chromatography run, for
example, equilibration or sample application. Several settings are available for each
type of phase. By building methods in this way, methods are easily created and edited.

See Section 5.2 Create and edit methods, on page 83 for information about creating
and editing methods in Method Editor.

The illustration below shows the phases in a predefined method in the method outline
pane (left) and the corresponding settings for the highlighted phase in the phase
properties pane (right).

Method structure
A method always starts with the Method Settings phase. This phase contains the
general settings that affect the rest of the method. If Column type is changed for a
predefined method, UNICORN start 1.3 automatically calculates the correct settings
for column volume, flow rate, and pressure limits that will be used throughout the
method. Subsequent phases reflect steps included in the chromatography run.

A predefined method with the different phases in the method outline pane is illustrated
next.
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Working with methods
It is recommended to create and edit methods using phase properties. Phases can
easily be dragged-and-dropped into the method outline from the Phase Library and
the phases are easily rearranged. Settings for each phase are set in the phase
properties pane.

The phase properties settings for the Method Settings phase in a predefined method
are illustrated next.
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Method types
UNICORN start 1.3 provides several predefined methods for different chromatography
techniques, and for preparation and maintenance of the instrument (e.g., preparation
and cleaning of the system and columns). Customized methods may be created, by
dragging and dropping the phases from the phase library followed by setting the
parameters. The phase Method Settings is mandatory to all methods.

See Section 5.2 Create and edit methods, on page 83 for information about how to
create new methods.

The table below gives a general description of the different method types.

Method Description

Predefined Method Predefined methods include several relevant phases
appropriate for the purification or maintenance to be
performed. These predefined methods can be used as
they are, or with adjusted settings as needed.

See Section 5.3 Predefined methods and phases, on page
88 for descriptions of the predefined methods provided
with the software.

Customized Method Customized methods include the mandatory phase
Method Settings. Other phases are then added by the
user from the Phase Library pane and settings adjusted
as needed.

Predefined phases
UNICORN start 1.3 provides several predefined phases.

Predefined phases (for example, Prime and Equilibration) can be used when building
or editing methods in Method Editor. A predefined phase contains all the necessary
instructions needed for a particular phase. All predefined phases can easily be viewed
in the Phase Library pane.

See Section 5.3.1 Definitions, on page 89 for descriptions of the predefined phases
supplied with the software.
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5.2 Create and edit methods

About this section
This section describes how to create and edit methods in UNICORN start 1.3 using the
phase properties pane.

In this section

Section See page

5.2.1 Working with methods 84

5.2.2 Open a method 86
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5.2.1 Working with methods

Introduction
In UNICORN start 1.3, the predefined methods for ÄKTA start are built up of phases,
where each phase corresponds to a step in a chromatography run, with several
properties associated with that phase. See About methods, on page 80 for more
information about method structure, definitions, and concepts of methods in
UNICORN start 1.3.

Methods can be created and edited by using phases and phase properties.

Main steps when defining a new
method using predefined phases

The main steps when defining a method are:

Step Description

1 Create/open a method

• Create a predefined method (including a set of phases that may be
edited)

or

• Open an existing method that can be edited and saved with a new
name or overwritten.

2 Build/edit the method outline and/or edit the phase properties for the
appropriate phases

• Predefined Methods: use as they are, or edit the method outline
and/or phase properties.

• Opened methods: edit the method outline and/or phase properties.

3 Save the method.

Main steps when defining a
customized method

The main steps when defining an empty method are:

Step Description

1 Create/open a method

• Create a new empty method containing the Method Settings phase.
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Step Description

2 Build/edit the method outline and edit the phase properties for the
phases

• Add predefined phases to the method (i.e., build the method outline)
and edit the phases as appropriate.

• Rename the phases.

3 Save the method.
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5.2.2 Open a method
Follow the instructions to open an existing method in the database:

Step Action

1 In Method Editor:

• Click the  icon in the toolbar

or

• Select File →Open

or

• Select View →Method Navigator

Result:

The Method Navigator is displayed.
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Step Action

2 Select the method to be opened in the Folder name column.

3 To open the method,

• Click the Open button located in the toolbar of the Method Navigator
pane

or

• Double-click the selected method

or

• Right-click on the method name and select Open from the context menu

Result:

The method is opened and displayed in the method outline pane with the
included phases. The phases of the method are still editable using phase
properties.
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5.3 Predefined methods and phases

In this section

Section See page

5.3.1 Definitions 89

5.3.2 Create a predefined method 92

5.3.3 Edit phase properties 94
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5.3.1 Definitions

Introduction
A predefined method contains a set of phases, each phase reflecting a specific stage of
a chromatography or maintenance run. Additional phases can be selected from the
phase library and added to an existing method and phases that are not required can be
removed.

The predefined purification methods have default values with suitable running
conditions for the chosen column type such as flow and pressure limits. Other settings
(e.g., sample application technique, sample volume, elution profile and fractionation)
are set in the phase properties pane of the appropriate phases.

This section describes the predefined methods and phases.

Predefined purification methods
Method Editor has five predefined methods for different separation techniques. The
methods include several relevant phases.

The table below describes the available predefined purification methods and phases
that are included.

Predefined
purificatio
n method

Principle Included phases

Affinity
Chromato
graphy
(AC) 

Separates molecules based on the
reversible interaction between the
target protein and the specific
ligand attached to a
chromatography matrix. The steps
include equilibration, sample
application, wash unbound step to
remove unbound non-specific
proteins, elution with fractionation
followed by re-equilibrating the
column.
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Predefined
purificatio
n method

Principle Included phases

Anion
Exchange
Chromato
graphy
(AIEX) 

Based on the reversible interaction
between negatively charged
protein and positively charged
chromatography media. The steps
include equilibration with binding
buffer, sample application, elution
with change in salt concentration
(e.g. NaCl) or change in pH of elution
buffer and re-equilibration with
binding buffer.

Cation
Exchange
Chromato
graphy
(CIEX) 

Based on the reversible interaction
between positively charged protein
and negatively charged
chromatography media. The steps
include equilibration with binding
buffer, sample application, elution
with change in salt concentration
(e.g. NaCl) or pH of elution buffer
and re-equilibration with binding
buffer.

Desalting A gel filtration technique that allows
rapid group separation of high
molecular weight substances from
low molecular weight substances.
Small molecules like salt, free labels
and other impurities are efficiently
separated from the high molecular
weight substances of interest. The
method involves equilibration
followed by sample application,
elution and fractionation using
single buffer.
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Predefined
purificatio
n method

Principle Included phases

Gel
filtration
(GF) 

Also known as size-exclusion
chromatography, is a
chromatography technique that
separates molecules based on
differences in the molecular size.
The method involves equilibration,
sample application and elution and
fractionation.

Predefined phases
The table below describes the predefined phases.

Phase Name Description

Method Settings The first, and mandatory, phase in any method. Defines
common parameters used in the subsequent phases.

The Method Settings phase defines:

• Column selection

• Flow rate

• Pressure limit

Note:

Default values for pressure limits and flow rate are given
for the Cytiva selected column type.

Note:

Some of these options may not be required by certain
methods.

Prime and
Equilibration 

Primes the flow path by filling it with buffers of interest,
and equilibrates the column before a purification, or re-
equilibrates the column after a purification.

Sample Application Applies sample to the column. Defines the sample
application mode technique, sample volume, and
handling of the flow through.

Washout unbound Washes out unbound sample after sample application.

Elution and
Fractionation 

Elutes the sample from the column. Defines parameters
for the elution and fractionation settings.
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5.3.2 Create a predefined method
Follow the instructions to create a new method using phases:

Step Action

1 In Method Editor:

• Click the  icon in the toolbar

or

• Select File → New Method

Result:

The New Method dialog opens.
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Step Action

2 In the New Method dialog:

a. Select a Predefined Method.

b. Click the OK button.

Result:

The method outline pane shows the included phases for the chosen method
and the phase properties pane shows the default settings for the currently
highlighted phase.
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5.3.3 Edit phase properties

Introduction
When editing phase properties, the changes affect either:

• The whole method, when editing the Method Settings phase.

• Only the phase that is being edited, when editing phases other than the Method
Settings phase.

Getting help when editing phase
properties

Follow the instructions to get help for the properties in a phase:

Step Action

1 Select a phase in the method to be edited, for example, Sample
Application.

Result:

The properties for the selected phase are displayed in the phase properties
pane.
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Step Action

Note:

Click the Advanced Options button to display more phase properties
settings.

While a sample is injected with the manual injection valve, the system is on
hold and the pump is running. Since the system is in manual mode during the
sample application phase, it is recommended to be present in front of the
system to prevent column dry out.

2 Click anywhere in the phase properties area to make it the active area in the
software.

3 • Press the F1 keyboard key.

or

• Select Help →Contextual Help

Result: The Online help for the selected phase is displayed.

View and edit phases using phase
properties

Follow the instructions to edit a method phase in the Phase properties pane:

Step Action

1 Make sure the phase properties pane is selected.

2 • Select the Method Settings phase if the basic settings affecting the
whole method need to be edited (e.g., Column type, and Flow rate).
Continue with steps 3 and 4.

or
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Step Action

• Select any other phase to edit the properties for that specific phase.
Continue with step 5.

3 To edit the properties for the Method Settings phase, click Method
Settings in the method outline pane.

Result:

The phase properties of the Method Settings phase are displayed.

4 Edit the settings for the Method Settings phase in the phase properties
pane as appropriate. If changing Column type, UNICORN start 1.3
automatically calculates the correct settings for volume, flow rate, and
pressure limits.

Note:

Settings in this phase affect the whole method.

Note:

Allowed parameter ranges are shown in parentheses beside the text boxes.

Result:

The method is updated with the new settings.

5 Select a phase in the method to be edited, for example, Sample
Application.

Result:

The properties for the selected phase are displayed in the phase properties
pane.

6 • Edit the settings as appropriate.

• Repeat steps 5 and 6 until the appropriate phases have been edited.

Result:

The method is updated with the new settings. The edited settings remain in
place while subsequent phases are edited. If the method is closed and not
saved, the settings will revert to the earlier values.

7 Save the method.
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5.4 Fraction collection

In this section

Section See page

5.4.1 Introduction 98

5.4.2 Fractionation setup 99

5.4.3 Fractionation without Frac30 100

5.4.4 Fractionation with Frac30 102

5 Create a method
5.4 Fraction collection

UNICORN start 1.3 User Manual 29688974 AA 97



5.4.1 Introduction
Collecting the protein fractions during either sample application, wash unbound or
elution step, is an important activity during a chromatography run. Some of the
predefined phases and methods include options for fraction collection in the phases.

Note: The Fraction Collector needs to be turned ON from the ÄKTA start
Instrument Display for it to be available as an option within UNICORN start
1.3.

Whenever the user enables or disables the Fraction Collector from the ÄKTA
start Instrument, communication between the PC and the instrument stops.
To reestablish the connection, do the following:

1. Enable the Fraction Collector from the ÄKTA start instrument.

2. Unplug and then plug in the USB cable.

3. Go to the System Control module of UNICORN start 1.3 application and
click the Connect tab.

Fractionation
Fractionation settings are available in the phase properties pane in the predefined
phases Sample Application, Washout Unbound and Elution and Fractionation.
These three phases are included in many of the predefined methods of UNICORN start
1.3. See Section 5.3.3 Edit phase properties, on page 94 for details on how to edit
methods and phases.

For each phase, fractions can either be collected with or without fraction collector
(using Outlet Valve). If there is no risk of sample loss, the eluate may be sent to the
waste and not collected.
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5.4.2 Fractionation setup

Options
The following fractionation options are available based on the instrument
configuration in use.

Instrument Configuration Fractionation options

ÄKTA start, UNICORN start 1.3 and
Frac30

• Fixed volume fractionation

• Peak fractionation

- Level based

- Slope based

ÄKTA start and UNICORN start 1.3 • Single Peak collection

- Level based

- Slope based

ÄKTA start and Frac30 • Fixed volume fractionation

ÄKTA start • Collection of elution volume

Delay volume handling

Option Description

Fractionation with Frac30 Delay volume is collected in the first
tube (T1) followed by the rest of the
fractions in subsequent tubes.

Fractionation without Frac30 Delay volume is collected in the
collection container along with fraction
(total collected volume = Delay volume
+ fraction volume).

For setting the delay volume refer to section Prepare the fraction collector in Operating
Instructions 29027057.

For detailed instructions on fractionation operations using ÄKTA start, see Operating
Instructions 29027057.
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5.4.3 Fractionation without Frac30

Single peak collection

Single Peak Collection option is available when Frac30 has been disabled from the
instrument. Single Peak Collection can be chosen and configured in the Elution and
Fractionation phase as depicted above.

Setting Description

Start level UV absorbance (mAU) that triggers the start of peak
collection.

End level UV absorbance (mAU) that triggers the end of peak
collection.

A representative chromatogram depicting fractionation by setting level [Abs(mAU)]
values for collecting fractions from UNICORN start 1.3 using Outlet Valve (without
Frac30) is shown below.
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Note: Make sure to standardize and set the optimized level values and fraction
volume in order to collect the peak of interest in a single collection tube. For
collecting multiple peaks, make sure to change the collection tube manually
after collecting each peak.

• The UV monitor to Outlet Valve volume (0.27 ml) is constant for all
instruments.

• Make sure to use recommended length and inner diameter of polyether
ether ketone tubing from UV monitor to Outlet Valve to avoid incorrect
calculation of delay volume.

• Make sure to update the length and inner diameter of the polyether ether
ketone tubing in case the tubing is not of the recommended length and
inner diameter.
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5.4.4 Fractionation with Frac30

Fixed volume fractionation
Fixed volume fractionation can be chosen and configured in the Sample Application,
Washout unbound and the Elution and Fractionation phases as depicted.

Fixed fractionation volume is the volume that will be collected in every fraction per
tube.

A representative chromatogram depicting fractionation using fixed volume fraction
collection from UNICORN start 1.3 with Frac30 is shown below.

Note: Make sure to set fraction volumes that suit the column being used, and to fill
adequate number of collection tubes.
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Peak fractionation: Level based
Peak fractionation can be chosen and configured in the Elution and Fractionation
phase as depicted.

Level based peak fractionation can be configured by editing the Peak Frac Settings.

Setting Description

Start level UV absorbance (mAU) that triggers the start of peak
fractionation.

End level UV absorbance (mAU) that triggers the end of peak
fractionation.

Column default Selecting this option displays the default minimum
peak width based on the column type selected in
Method Settings.

User defined To choose a custom value for the minimum peak
width.
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A representative chromatogram depicting fractionation by setting level [Absorbance
(mAU)] values for collecting fractions from UNICORN start 1.3 with Frac30 is shown
below.

Note: Make sure to standardize and set the optimized level values and fraction
volume in order to collect the peak of interest in a single collection tube.

Peak fractionation: Slope based
Peak fractionation can be chosen and configured in the Elution and Fractionation
phase as depicted.

Slope based peak fractionation can be configured by editing Peak Frac Settings.
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Setting Description

Start slope Slope value (mAU/min) that triggers the start of peak
fractionation.

End slope Slope value (mAU/min) that triggers the end of peak
fractionation.

Column default Selecting this option displays the default minimum
peak width based on the column type selected in
Method Settings.

User defined To choose a custom value for the minimum peak
width.

A representative chromatogram depicting fractionation by setting slope [Abs(mAU)/
Time (min)] values for collecting fractions from UNICORN start 1.3 with Frac30 is shown
below.
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Note: • Make sure to standardize and set the optimized slope values and fraction
volume in order to collect the peak of interest in single collection tube.

• It is recommended to set lower slope values for collection smaller peaks
and larger values for collecting higher peaks so that the peak of interest
is collected in a single collection tube. The suitable slope values could be
derived from UV curve with the UNICORN start 1.3 differentiate
operation available in the Evaluation module.
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5.5 Import and export methods

Introduction
UNICORN start 1.3 methods are stored internally in the UNICORN start 1.3 database. It
is however possible to export entire methods or individual phases to a zip file on the
local computer so that they can be imported again later into the same database
installation, or imported into another database installation.

Alternatively, methods or phases can be exported as plain text files or Excel® files,
which may be useful for documentation purposes.

Export a method to another UNICORN
start 1.3 database

Follow these steps to export a method into a UNICORN start 1.3 database.

Step Action

1 In the Method Navigator pane, select the method to be exported.

Note:

Several methods in the same folder can be selected and exported at the
same time. Also, several results can be selected simultaneously by using the
Shift or Ctrl key.

2 Choose File →Export →to UNICORN →Export Method to UNICORN.

Result:

The Export to Another UNICORN Database dialog opens.

5 Create a method
5.5 Import and export methods

UNICORN start 1.3 User Manual 29688974 AA 107



Step Action

3 Choose a file name and location and click the Save button to save the zip file.

Export a method to a plain text file or
to Excel

Follow these steps to export a method as a plain text file, .asc or to Excel.

Step Action

1 In the Method Navigator pane, select the method to be exported. It is only
possible to export one method at a time to an external file.

2 Choose File →Export →Export Method Externally.

Result:

The Export Externally dialog opens.
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Step Action

Only Variable list can be exported externally.

3 Click the Save As button to save the exported variable list.

4 To save the text file with the selected information included click the Save As
button.

Result:

The Export Method(s) to File dialog opens.

5 Choose whether to save to an ASCII file or to an Excel file from the Save as
type drop-down list.

6 Choose a file name and location and click the Save button to save the zip file.
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Import a method into UNICORN start
1.3

Methods that have previously been exported as zip files can be imported back into
UNICORN start 1.3. Plain text files or Excel files can be imported if they contain all the
information that UNICORN start 1.3 needs to recreate the method. Follow these steps
to import a method.

Step Action

1 Select File →Import →Import Method.

Result:

The Import dialog opens.

2 Browse to the required zip file in the Import dialog.

3 Select the file and click the Open button, or double click on the file name to
open it.

Note:

Several methods in the same folder can be selected and imported at the
same time. Several results can be selected simultaneously by using the Shift
or Ctrl key.

Result: The Import Method(s) dialog opens.

5 Create a method
5.5 Import and export methods

110  UNICORN start 1.3 User Manual 29688974 AA



Step Action

4 Browse to the required folder in the database and type in a new Name if
necessary.

5 Click the Import button to import the method.

Result:

The imported method is opened in Method Editor.

To import several methods, repeat the procedure in the Import Method
dialog for each method.
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5.6 Column handling

Introduction
This section describes how to update predefined column types provided by Cytiva. For
details on how to add, edit, delete, import, export, and print specific column types,
please refer to UNICORN start Online Help.

Updated lists of predefined column types are provided by Cytiva. When a new list is
imported, it will replace all the predefined column types in the database with the
updated column types. Only predefined column types will be replaced; user defined
column types will remain in the database.

Tip: For column list updates, please visit www.cytiva.com/unicornstart.

Import column list into the database

Follow these steps to import a new column list into the database.

Step Action

1 Click the column handling icon in the Toolbar.

2 In the Column Type Parameters tab, in the Column Handling dialog, click
the Import button.

Result:

The Import dialog opens.

3 Locate the zip file with the column list to be imported and click Open.
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Step Action

Result:

The Import Column Type window appears.

4 Click OK.
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Step Action

Result:

The Import Column Type dialog box appears.

5 Enter a column type name and then click OK.

Result:

The Import dialog box appears.

6 Click OK.
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6 View and present the results

About this chapter
This chapter describes how to view results, edit and optimize the representation of the
results. It contains the following sections:

In this chapter

Section See page

6.1 Introduction 116

6.2 Evaluation module interface 117

6.3 View and present the results 122

6.4 Optimize the presentation of chromatograms 133

6 View and present the results

UNICORN start 1.3 User Manual 29688974 AA 115



6.1 Introduction

A result is automatically generated at the end of a run and contains a complete record
of the chromatography run, including system settings, monitored data, and run log.
The complete result is saved in the UNICORN start 1.3 database.

UNICORN start 1.3 Evaluation module is used to view and analyze the result data and
optimize the result presentation, for example, by:

• Integrating peaks.

• Measuring peak properties such as area and height.

• Comparing curves and chromatograms from different runs.

When a satisfactory evaluation is obtained, a report may be compiled. The report can
be anything from a simple print of a chromatogram, showing selected curves, to a
comprehensive report containing chromatograms from several results.
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6.2 Evaluation module interface

In this section

Section See page

6.2.1 User interface 118

6.2.2 Result navigator 120

6.2.3 Chromatogram 121
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6.2.1 User interface
The interface consists of a pane where the current result is displayed and, the Result
Navigator. Both panes are described below.

Evaluation module interface
Different parts of the Evaluation module are illustrated below:

1 2 3 4

Pane Function

1 Toolbar

2 Result navigator

3 Chromatogram

4 Peak summary table

Toolbar icons in the Evaluation
module

The table below describes the toolbar icons in the Evaluation module.

Icon Function

Opens the Result Navigator.

The Result Navigator is described below.
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Icon Function

Opens the Add To Compare dialog.

You may use the dialog to search for curves to compare in specified
folders, results, or chromatograms. This dialog is described in Section 7.4
Compare different runs, on page 193.

Note:

This dialog can also be opened from the File menu.

Saves the current result.

This icon is used to save the current result that has been edited and not
saved yet.

Note:

This function can also be selected in the File menu.

Note:

To save the result with a different name, select File →Save As. The Save
As dialog opens, and the result can be named and saved in the selected
folder.

Opens the Print Chromatograms dialog.

This dialog is used for printing the chromatograms on a selected printer.
The chromatogram can also be previewed before printing. This dialog is
described in Section 6.4.4 Print chromatograms and peak data, on page
145.

Note:

This dialog can also be opened from the File menu.

Saves the report as PDF.

This opens the Save As dialog where the result can be named and saved
in the selected folder.

Note:

This dialog can also be opened from the File menu.

Performs peak integration of the selected UV curve. This dialog is
described in detail in Section 7.1 Peak integration, on page 149.

Note:

This dialog can also be opened from the Integrate menu.

Opens the Edit Peak Table dialog.

This wizard can be used to edit peak tables.

Note:

This dialog can also be opened from the File menu.
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6.2.2 Result navigator

Illustration of Result Navigator pane
The Result Navigator shows all the folders and individual results.

Result Navigator auto hide
Result Navigator may be displayed in the left portion of the Evaluation module, or
the auto hide function can be selected by clicking the pin symbol in the top right-hand
corner of the pane.

Pin
direction

Function

Auto Hide is off. Click the pin symbol to turn the function on.

Auto Hide is on. Click the pin symbol to turn the function off.

If auto hide is on, the Result Navigator opens automatically when the mouse pointer
is placed over its tab. It remains open as long as the mouse pointer remains over the
pane. The pane closes automatically when the pointer is moved outside the pane.
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6.2.3 Chromatogram

The Chromatogram pane
The Chromatogram pane is illustrated below.

The current result contains two chromatograms. The chromatograms are displayed by
clicking the corresponding tab. A Peak Table is displayed below the chromatogram.
Peak Table are described in detail in Section 7.1.3 Display peak data, on page 154.

Docking Chromatogram panes
If a result contains several chromatograms, each chromatogram is displayed in its own
pane. The chromatograms can be stacked on top of each other and selected by clicking
the corresponding tab. They can also be arranged in various positions using a docking
function. The arrangement of chromatograms is described in Section 7.4.1 Open and
compare chromatograms, on page 194.
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6.3 View and present the results

In this section

Section See page

6.3.1 Open and view results 123

6.3.2 Locate results 129
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6.3.1 Open and view results

Introduction
A result file is opened in the Evaluation module where all of its content can be
analyzed, and reports created. The Evaluation module user interface and toolbar
icons are described in Section 6.2.1 User interface, on page 118.

The result files and their folder locations are shown in the Result Navigator. There are
different ways to locate a specific result, Section 6.2.2 Result navigator, on page 120
describes this. In this section a preview function to identify a certain result and locate
specific curves is described, it is called Quick View.

This section also describes how to highlight curves in a chromatogram, read curve
values using a marker and save curve data as a Snapshot.

How to open specific chromatograms and curves is described in Section 7.4.1 Open
and compare chromatograms, on page 194 and Section 7.4.2 Open and compare
curves, on page 196.

Open a result in the Evaluation
module

There are four ways to open a result from the Result Navigator:

• Select a result and press the Enter key.

• Double-click a result.

• Right-click a result and select Open from the shortcut menu.

• Select a result and click the Open toolbar icon in the Result Navigator.

Only one result at a time may be opened this way. If a new result is opened, the previous
result closes automatically. However, several chromatograms from different results
can be opened simultaneously. This is described in Section 7.4.1 Open and compare
chromatograms, on page 194.
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Illustration of a result opened in the
Evaluation module

A result may contain several chromatograms and corresponding peak tables. Each
chromatogram can be shown by clicking the corresponding tab. The chromatograms
can also be displayed simultaneously by selecting View →Tile All Chromatograms.

Highlight or select a curve
An individual curve in the chromatogram can be selected or highlighted. The table
below describes the differences:

If you... Then...

hold the mouse pointer
over a curve segment

a pop-up box displays the curve name.

hold the mouse pointer
over a curve name

the curve and the short line segment in front of the curve
name become bold.

click a curve segment
or a curve name

the Y-axis shows the values for this specific curve.
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Insert a vertical marker
The vertical marker is used to measure the values for a specific curve position. Right-
click in the chromatogram and choose Vertical marker. Move the marker along the X-
axis and read the X-axis and Y-axis values of the selected curve in the box in the top left
corner of the chromatogram.

6 View and present the results
6.3 View and present the results

6.3.1 Open and view results

UNICORN start 1.3 User Manual 29688974 AA 125



Note: The marker measures the curve that currently is selected if several curves
are displayed in the chromatogram. The marker has the same color as the
selected curve.

Set marker reference

The vertical marker can be used for more measurements than just the readings from a
specific curve position. Follow these steps to use the marker to determine Delta Peak
and Mean Y-axis values.

Step Action

1 • Position the marker to where the measurement should begin.

• Right-click and select Set vertical marker reference point.

Result:

The reference point is set to the position shown in the box in the top left
corner of the chromatogram.

2 Drag the marker to the point where the measurement should end.
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Step Action

Result:

The measured area is colored as illustrated below:

3 Read e.g. the Volume, Delta and Mean values from the box:

Note: If the X-axis has been set to volume base, X will hear equal to the volume for
the selected area.

Snapshots

It is possible to take a snapshot of all the curve values at the marker position. Follow
these steps to take a snapshot:
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Step Action

1 a. Position the marker to where the snapshot should be taken.

b. Right-click and select Snapshot from the shortcut menu.

2 a. Click the Save button to save the Snapshot.

b. Alternatively, click the Print button to print the Snapshot. The Print
dialog opens and the Snapshot can be printed.

Note:

Snapshots taken during the method run are saved directly to the result and
can be accessed by clicking the Snapshot sub-tab in the Result
Information tab of the Documentation dialog.

3 Click the Close button to close the Snapshot dialog.

Note: The snapshot only records the values of the curves that are displayed in the
current view.
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6.3.2 Locate results

Introduction
In the Method Editor and Evaluation modules of UNICORN start 1.3 there are
navigator panes that can be used to locate and open methods and result files, and to
arrange files in folders.

The Evaluation module contains a Result Navigator pane that is of the same type as
the navigator pane in the Method Editor module, but it also contains a pane for
Recent Runs and a specific search pane, Find Results. If desired, the Result
Navigator can also display methods.

Show the navigator pane
To open and display the navigator panes:

• Choose the Result Navigator menu command in the View menu.

Or,

• Click the

(open result navigator) toolbar icon.

Note: As described in the general overview of the Evaluation module in Section
6.2 Evaluation module interface, on page 117, Auto Hide can be selected for
the navigator panes.

Navigator toolbar
The table below shows the navigator toolbar icons:

Icon Function

Opens the selected result.

Note:

Selected items can also be opened by selecting the File →Open menu
command or by double-clicking the file in the navigator pane. The Open
command from the right-click shortcut menu can also be used to open
selected chromatograms, curves or peak tables.

Creates a new folder in the folder that is currently selected.

Note:

This function can also be accessed by selecting the File →New Folder
menu command or selecting the New Folder command from the right-
click shortcut menu.
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Icon Function

Performs a Refresh in the navigator pane to update all items to the
current status.

Note:

This function can also be accessed from the View menu. However, note
that the Refresh menu command updates both the items in the
navigator pane and items open in the module. The navigator toolbar icon
updates only the navigator pane.

Opens the View Details drop-down list where the following optional
information columns may be selected for display in the navigator pane:

• System

• Created by

• Last modified

Expand and collapse folders
When a folder is selected in the Result Navigator pane, the subfolders and results are
displayed.

If the folder structure is expanded to lower levels, collapse all folders below a selected
top folder, to simplify browsing.

• Right-click a folder and choose the Expand/Collapse All shortcut.

Result: The folder structure is collapsed to the selected folder level.

The Recent Runs pane

The Recent Runs pane shows all the available recorded recent runs based on the
selected preferences. Follow the instructions below to use Recent Runs to locate and
open a result.
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Step Action

1 Click the Recent Runs tab in the Result Navigator.

Result:

The Recent Runs pane opens.

2 If needed, click the Refresh button.

Result:

The Recent Runs list is updated with all runs that were performed since the
Result Navigator was opened the last time.

3 Locate and double-click the desired result.

Result:

The result opens in the Evaluation module.

Note: Click the + signs to view or select individual chromatograms from the
results. Individual results can be selected and removed from the list by
clicking the Remove button. The Remove all button clears the whole list.
The Remove and Remove all buttons only clear the list, the results are not
deleted.

Search for results using Find Results

The Find Results function in the Result Navigator is used to locate results in the
available folders.

Note: There is also a common Find function which is available in the Edit menu of
all modules except the Administration module.

The table below describes how to use the Find Results function to locate and open a
result.

Step Action

1 Click the Find Results tab.

Result:

The Find Results pane opens.
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Step Action

2 Type a result name or part of a result name in the Result name text box.

Note:

The standard wildcard character * can be used to represent a number of
characters before or after the partial result name.

3 Result:

The located results are listed.

4 Double-click the desired result or chromatogram.

Result:

The file or chromatogram opens in the Evaluation module.

Close the navigator pane
To close the navigator pane:

• Click the small cross in the top right-hand corner of the navigator.

Result: The navigator closes.
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6.4 Optimize the presentation of chromatograms

In this section

Section See page

6.4.1 Customize the chromatogram layout 134

6.4.2 Edit curve presentation 137

6.4.3 Change the axes 141

6.4.4 Print chromatograms and peak data 145

6.4.5 Save report as PDF 147
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6.4.1 Customize the chromatogram layout

Introduction
The Customize dialog box is used to change the chromatogram presentation. The
main features of the Customize dialog box regarding chromatograms are described in
the subsequent sections. Features regarding peak tables are described in Section 7.1
Peak integration, on page 149.

Instruction

Follow the instructions below to make changes in the Customize dialog box:

Step Action

1 Open a result.

2 • Right-click the chromatogram and select Customize.

or

• Choose Tools →Customize.

Result: The Customize dialog box is displayed.

3 a. Carry out the changes on the different tabs to get the desired layout for
header, curves, and peak table. For more info, see below.
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Step Action

b. Select Apply to all chromatograms if you want to apply the changes
made in the Customize: dialog to all open chromatograms.

4 Click OK to apply the changes.

Tabs in the Customize dialog
The table below lists the tabs of the Customize dialog and outlines the editing
functions of each tab.

Tab Use this tab to...

Y-Axis Determine how the Y-axis is displayed. This is described
in detail in Section 6.4.3 Change the axes, on page 141.

X-Axis Determine how the X-axis is displayed. This is described
in detail in Section 6.4.3 Change the axes, on page 141.

Curve Select the curves to display in the chromatogram.

Peak Table Select the Peak Table settings. This is described in
detail in Section 7.1.3 Display peak data, on page 154.

Curve Style and
Color

Determine how the curves are displayed. This is
described in detail in Section 6.4.2 Edit curve
presentation, on page 137.

Note: The selected settings in all tabs can be applied to all open chromatograms.

Layout options in the right-click
menu

You can also change the chromatogram layout by choosing some menu items from the
right-click shortcut menu. The table below describes the layout options available on
this menu:

Choose... when you want to...

Grid Add a grid to the background of the chromatogram.
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Choose... when you want to...

Filter Curves Add a list of all available curves to the chromatogram,
with checkboxes to select the curves to display:

Note:

Click the arrow buttons to show additional curves that do
not fit in the available space.

Select Active Curve
Only

Show only the active curve in the chromatogram.

(this option is available only when Filter Curves is
selected)

Select All Curves Show all curves in the chromatogram.

(this option is available only when Filter Curves is
selected)

Legend Show the list of all displayed curve names over the curve
area of the chromatogram.

• Time

or

• Volume

or

• Column volume

Select the unit of the X-axis.
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6.4.2 Edit curve presentation

Select curves to display
The Curve tab of the Customize dialog contains a list of all the curves included in the
chromatogram. Select the curves to be displayed in the chromatogram and click the
OK button.

Curve style and color settings
All curves within a chromatogram are represented by a default color and line style.
Curves that are imported into the chromatogram or newly created curves are
automatically assigned a color and line style. The settings are available in the Curve
Style and Color tab. The tab also contains settings for peak labels, fraction marks and
run log texts.

Change the color and style of a curve

The table below describes how to change the color and style of a curve:

Step Action

1 Open the Customize dialog.

2 Click the Curve Style and Color tab.

3 a. Select the curve to change, from the list.

b. Click the Color button to open the Color dialog and choose a color from
the palette.
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Step Action

c. Click a button to choose a Line style.

d. Repeat step 3 to modify other curves.

4 Click the OK button to apply the changes.

Align Fraction and Run log texts
Both Fraction and Run log text can be set to be displayed either when the mouse
pointer is positioned over a fraction mark (Fly over only) or at all times. The Fraction
text can be aligned both vertically and horizontally. Default setting for both text types
is Vertical. The Vertical selection for Run log text is the setting to show the text at all
times.
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Filter Run log information

Follow the instructions below to select the run log entry and feedback types to show in
the chromatogram:

Step Action

1 Open the Customize dialog.

2 Click the Curve Style and Color tab.

3 Click the Filter button in the Run log text alignment field.

Result:

The Filter Run log dialog opens.

4 a. Select the entry types to show in the chromatogram.

b. Select the feedback types to include in the run log entries.

c. Click the OK button.

Result:

The Filter Run log dialog closes.

5 Click the OK button in the Customize dialog to apply the changes.
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Add a grid
It is possible to add a grid to the background of the chromatogram by selecting the
Grid checkbox.

Note: This can also be accessed by right-clicking in the chromatogram and
selecting Grid from the shortcut menu.

6 View and present the results
6.4 Optimize the presentation of chromatograms

6.4.2 Edit curve presentation

140  UNICORN start 1.3 User Manual 29688974 AA



6.4.3 Change the axes

Introduction
This section describes how to change the chromatogram axes. These changes are
made in the Y-Axis and X-Axis tabs of the Customize dialog.

Change and fix the Y-axis

Follow the instructions below to change and fix the scale of the curves in the
chromatogram Y-axis:

Step Action

1 Click the Y-Axis tab.

2 a. Select the appropriate curve from the list.

b. Select the Fixed option in the Scale for curve number field.

3 a. Type the desired minimum and maximum values.
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Step Action

b. Click the All With This Unit button if you want other curves with the
same Y-axis units as the current scaled curve to be similarly scaled.

Note:

The values will only be applied to existing curves. They will not be applied
to new curves created after this function was last used.

4 Click the OK button to apply the changes.

Select Y-axes to display

Follow the instructions below to select the Y-axes to display in the chromatogram.

Step Action

1 Click the Y-Axis tab.

2 • Select a curve for the left Y-axis in the Left Axis drop-down list.

• To add a second Y-axis, proceed with step 3. If not, jump to step 4.

3 Select a second curve from the Right Axis drop-down list.

4 Click the OK button to apply the changes.

Change and fix the X-axis

Follow the instructions below to change and fix the scale of the X-axis in the
Customize dialog:
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Step Action

1 Click the X-Axis tab.

2 Select the appropriate option in the Base field:

a. Time

b. Volume

c. Column Volume

Note:

Some calculated curves, for example baselines, exist in only one base and
might seem to disappear when the base is changed. Curves are collected in
time and recalculated for display in volume. Thus, switching the base
between Time and Volume can slightly alter the resolution of the displayed
curves.

3 a. Click the Fixed option in the Axis scale field to set the axis limits
manually.

b. Type the desired minimum and maximum values.
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Step Action

c. If desired, select the Adjust retention zero to injection number
checkbox and choose an injection number from the drop-down list.

Note:

This sets the time/volume to zero at the selected injection mark. The time
and volume before selected injection will become negative values.

4 Click the OK button to apply the changes.
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6.4.4 Print chromatograms and peak data

Introduction
This section describes how to print the chromatograms that are open in the
Evaluation module.

The Print Chromatograms dialog box
The Print Chromatograms dialog is illustrated below.

Instructions

Follow the instructions below to print active chromatograms.

Step Action

1 Open all chromatograms to be printed.

2 • Select File →Print.

or

• Click the  toolbar icon.

Result: The Print Chromatograms dialog opens.

3 • Click the OK button to open the Print dialog and proceed with step 6.

or

• Proceed with step 4, to preview and edit the layout.

Note:

Click and drag the chromatogram tabs to change the order of the
chromatograms on print.

4 Click the Preview button.
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Step Action

Result:

The Customize Report window opens.

5 • Select File →Print.

or

• Click the  toolbar icon.

Result: The Print dialog opens.

Note:

It is possible to print directly from the Customize Report window or click
the Exit button to return to the Print Chromatogram dialog.

6 a. Select the print range and number of copies.

b. If necessary, click the Properties button to open the printer properties
dialog where the settings for the printer can be changed.

c. Click the OK button to print the chromatograms.
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6.4.5 Save report as PDF

To save the report as PDF, select File →Report As PDF.

Result: The report is created as a PDF file and saved in the location specified in the
dialog.

Note: A PDF report can also be generated by clicking the

(icon) in the toolbar of the Evaluation module.
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7 Evaluate and compile the results

About this chapter
This chapter describes how to perform several editing and evaluation operations on
the results, for example:

• Peak integrations

• Baseline operations (editing and optimization)

• Fraction and peak operations

• Comparison of different runs

This chapter also describes how to import and export results.

For information about how to view results, see Chapter 6 View and present the results,
on page 115.

In this chapter

Section See page

7.1 Peak integration 149

7.2 Baseline operations 171

7.3 Fraction and peak operations 187

7.4 Compare different runs 193

7.5 Rename folders, results, chromatograms, curves and
peak tables

204

7.6 Save results 205

7.7 Import and export results 206
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7.1 Peak integration

About this section
Peak integration is used to identify and measure several curve characteristics,
including peak areas, retention time and peak widths.

In this section

Section See page

7.1.1 Perform a peak integration 150

7.1.2 Baseline calculation 153

7.1.3 Display peak data 154

7.1.4 Edit the integration parameters 157

7.1.5 Integrate part of a curve 169

7.1.6 Exclude peaks 170
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7.1.1 Perform a peak integration

Follow the instructions below to perform a basic peak integration.

Step Action

1 Open a result file in the Evaluation module.

2 • Choose Integrate →Peak Integrate.

or

• Click the

toolbar icon.

Result:

Peak integration of the UV curve is performed.

Peak integration results
The peak table is displayed below the active chromatogram. The start point and end
point of each peak are marked by vertical marks, drop-lines, in the chromatogram.
The peaks are automatically labelled according to what is selected in the Curve Style
and Color tab of the Chromatogram Layout dialog box. A summary of the
integration and the settings used can be viewed by clicking the Integration summary
tab.

The result after a peak integration is illustrated below:
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Note: Peak tables can be copied from one chromatogram to another by selecting
Edit →Copy between chromatograms. The copied peak table name has
the default suffix COPY.

Edit peak integration data

Step Action

1 Click the

(icon) or select File →Integrate →Edit Peak Table.

Result:

The Edit Peak Table dialog opens.

2 Edit different parameters of the curve from the Edit Peak Table dialog:

• Section 7.1.2 Baseline calculation, on page 153

• Section 7.1.4 Edit the integration parameters, on page 157

• Section 7.1.6 Exclude peaks, on page 170

• Section 7.2 Baseline operations, on page 171
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Step Action

Result:

The peaks are integrated and updated automatically.
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7.1.2 Baseline calculation

Introduction
The first step when integrating peaks is to calculate a baseline. A correct baseline is
important for accurate calculation of the peak areas. The baseline is per default
calculated using the morphological algorithm, when a one-click peak integration is
performed. This section describes the options available to calculate baselines
manually.

Baseline options
UNICORN start 1.3 offers several options to create an accurate baseline:

• Classical algorithm

• Morphological algorithm

• Zero baseline

The Calculate baseline function
Automatic calculation of the baseline can be performed using the Classical or
Morphological algorithm, the latter being the default one. In most cases, the
measurement is very accurate.

Zero baseline
The baseline will appear as a straight line at zero absorbance.
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7.1.3 Display peak data

Introduction
There are several options available to display and edit peak data and peak table
contents. This section describes some of these options. Other options are described in 
Section 7.1.4 Edit the integration parameters, on page 157.

Peak characteristics

The peak retention times and several other peak characteristics are calculated
automatically. Follow the instructions below to display other peak characteristics.

Step Action

1 a. Right-click in the active chromatogram.

b. Select Customize from the shortcut menu.

Result:

The Customize dialog opens.

2 Click the Peak Table tab.
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Step Action

3 a. Select options from the Select peak table columns list.

b. Click the OK button.

Result:

The selected items are displayed in the peak table.

How to filter peaks

Peaks can be excluded from display in a peak table. Follow the instructions below to
filter the peaks:

Step Action

1 • Right-click in the active chromatogram or peak table.

• Select Customize from the shortcut menu.

Result:

The Customize dialog opens.

2 Click the Peak Table tab.

3 • Click the check boxes in the Filter Peaks field to select the filter criteria.

• Specify filter values.

• Click the OK button.

Filter peaks or reject peaks
The table below describes the major differences in the effects of filtering peaks
compared to excluding the peaks by rejection.

Filter peaks... Reject peaks...

excludes the peaks from display, permanently excludes peaks from the
integration,

does not exclude the peaks from the
calculation of the total peak area,

excludes the peaks from the calculation
of the total peak area,

can be reversed. cannot be reversed.

Measurement options
It is possible to determine the coordinates of any point on a curve and to obtain values
for retention and peak height. This is a useful tool for many other functions, such as for
measuring the parameters used in baseline calculations.

Coordinates can be obtained in two ways:
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• Through direct measurement using the Vertical marker. This is described in 
Section 6.3.1 Open and view results, on page 123.

• From peak table data.
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7.1.4 Edit the integration parameters

Introduction
Once a peak table has been generated based on an appropriate baseline, it is possible
to split or join peaks and to manually adjust the peak start and end points. The peaks
are then automatically renumbered, and the peak values recalculated.

These changes can be made in the Edit Peak Table dialog. In this dialog, peak names
that may be used as labels in the chromatogram can also be added.

Open the peak table for editing

Follow the instructions below to open the peak table for editing. The editing options are
described below the instructions.

Step Action

1 Select Integrate →Edit Peak Table.

Result:

The Edit Peak Table dialog opens.

Note:

If there are several peak tables in the result, the dialog opens for the peak
table tab that is selected. The name of the baseline on which the peak table is
based is displayed in the dialog.

2 Perform the changes (described in the instructions below).

3 Click the OK button.

Result:

The Save Edited Peak Table dialog opens. The dialog displays a suggested
name and location for the peak table.

4 Confirm the name and location and click the OK button.

Note: The Edit Peak Table dialog is opened immediately if Save and Edit Peak
Table is selected.

The Edit Peak Table dialog
The illustration below shows the Edit Peak Table dialog:
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Toolbar icons in the Edit Peak Table
dialog

The table below describes the toolbar icons in the Edit Peak Table dialog.

Icon Function

Activates the Zoom mode. When it is activated, you can use the mouse
pointer to drag out an area to be zoomed in. This is described in The zoom
function below.

Activates the Edit Peaks mode. In this mode, you can select a peak and
edit the start and end points. This is described in Edit the peaks manually
below.

Activates the Set Curve Points mode. In this mode, you can select
baseline curve points for editing and add new points to re-draw the
baseline. This is described in Adjust the baseline below.

Returns the result to the state it was in before the last change (Undo).

Note:

This function can also be selected in the Edit menu.

The zoom function

Follow the instructions below to use the zoom function in the Edit Peak Table dialog.
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Step Action

1 Click the Zoom icon.

Result:

The mouse pointer is changed into .

2 • Position the mouse pointer over the left topmost position of the area you
want to zoom in.

• Press and hold the left mouse button.

3 Drag the cursor over the area you want to zoom in.

4 Release the mouse button.

Result:

The area is enlarged.

Note: A Zoomed mode note will be displayed in the top right-hand corner of the
chromatogram when the zoom function has been used. Right-click and
select Reset Zoom from the shortcut menu to return to the full display.

Peak start and end points
The beginning of each peak is marked with a dropline above the curve, and the end of
each peak is marked with a dropline below the curve. The table below shows examples
of start and end point droplines:

Stage Description

Single peak.

Double peaks: the end of the first peak will be at the same
point as the beginning of the next peak.
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Edit the peaks manually

The start and end points of a peak can be adjusted graphically by moving the droplines
in the Edit Peak Table dialog.

Step Action

1 Click the Edit Peaks icon.

Result:

The mouse pointer is changed into .

2 Click the peak you want to edit.

Result:

The peak is highlighted and marker lines show the start and end points.

3 Position the mouse pointer over the marker line that you want to change.

Result:

The pointer is changed into a double-arrow symbol.
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Step Action

4 Drag the marker to a new position with the mouse pointer.

Result:

The start or end point droplines of the peak are changed and the
corresponding values are updated in the peak table.

Note: A dropline can never be moved beyond another dropline or beyond a point
where the peak meets the baseline.

7 Evaluate and compile the results
7.1 Peak integration

7.1.4 Edit the integration parameters

UNICORN start 1.3 User Manual 29688974 AA 161



Adjust the baseline

The baseline can be adjusted graphically in the Edit Peak Table dialog.

Step Action

1 Click the Set Curve Points icon.

Result:

The mouse pointer is changed into .

2 Perform one or more of the operations below as desired:

• Click to insert a new data point.

• Double-click on a data point or right-click the point and select Delete
Point from the shortcut menu to delete the point.

• Click a data point and drag the point to a new position to move the
baseline.

Result:

The baseline is edited and the peak table values are recalculated
accordingly.

Note: Accept negative peaks must be selected before the peak integration if
you want to be able to drag a data point to move the baseline above the
curve.

Calculate a new baseline

The baseline can be recalculated in the Edit Peak Table dialog. To alter the baseline
settings:
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Step Action

1 Select an algorithm (Morphological is default).

2 • Adjust the Baseline parameters as desired.

- Structure width

- Minimum distance between points

or

• Click the Default Values button for the default values.

3 Click OK.

Result:

The baseline is recalculated.

Note: Select Zero Baseline and click the Apply Zerobaseline button to replace
the calculated baseline with a zero baseline.

Add color to a peak

The table below describes how to add a fill color and a pattern to an individual peak in
the Edit Peak Table dialog:

Step Action

1 Click the Edit Peaks icon.

Result:

The mouse pointer is changed into .

2 Click to select the peak.

3 • Right-click and select Fill Peaks from the shortcut menu

or

• Select Edit →Fill Peak.

Result: The Color and Pattern dialog opens.
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Step Action

4 Select the Fill selected peaks check box.

Result:

The Color button and Pattern field are activated.

5 Click the Color button.

Result:

The Color dialog opens.
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Step Action

6 • Select one of the Basic colors

or

• Click the Define Custom Colors button to open the settings field and
define new colors (illustrated above).

• After you have selected a color, click OK to close the dialog.

7 a. Select a fill pattern in the Pattern field.

b. Click OK.

Result:

The peak is filled according to the selections.

Note: The color and pattern selections will override the general Fill settings that
can be selected for all peaks on the Peak Table tab in the Customize
dialog for the chromatogram.

Split a peak

It is possible to split a peak into two new peaks by inserting a dropline. Follow the
instructions below to split a peak in the Edit Peak Table dialog:

Step Action

1 Click the Edit peaks icon.
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Step Action

Result:

The mouse pointer is changed into .

2 Click the peak in the curve or in the peak table to select the peak.

3 • Right-click and select Split Peak from the shortcut menu

or

• Select Edit →Split Peaks.

Result:
A new dropline is inserted at the middle point between the two existing
droplines and the peak is split. The peak numbering and the peak table are
updated accordingly.

Note: The area under each new peak will not be the same if the symmetry of the
original peak was not perfect.

Join peaks

It is possible to join the areas of adjacent peaks if they are separated by a dropline.
Follow the instructions below to join adjacent peaks in the Edit Peak Table dialog:

Step Action

1 Click the Edit peaks icon.

Result:

The mouse pointer is changed into .

2 Click the peak in the curve or in the peak table to select the peak.

3 • Right-click and select Join Left or Join Right from the shortcut menu

or

• Select Edit →Join Left or Edit →Join Right.

Result:
The original intervening dropline is removed, all peaks are renumbered, and
the peak table is updated.

Add peak names

Follow the instructions below to add names in the Edit Peak Table dialog, to identify
the peaks:
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Step Action

1 Click the Edit peaks icon.

Result:

The mouse pointer is changed into .

2 Click the peak in the curve or in the peak table to select the peak.

3 • Right-click and select Peak Name from the shortcut menu

or

• Choose Edit →Peak name

or

• Double-click the peak.

Result: The Edit Peak Name dialog opens. The number and retention of the
selected peak is displayed.

4 Type a name in the Peak name textbox.
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Step Action

5 Click OK.

Result:

The new name is added in the corresponding Peak name cell in the peak
table. It is also shown below the peak in the chromatogram. If you have
selected to show peak names in the chromatogram, it will also be displayed
over the peak.

Note: You can also add a peak name by selecting the Peak name cell in the peak
table, click again in the cell and then type the peak name. A pencil symbol is
displayed by the peak number to indicate that you are able to enter the text.

Delete peaks

Follow the instructions below to delete a peak in the Edit Peak Table dialog:

Step Action

1 Click the Edit Peaks icon.

Result:

The mouse pointer is changed into .

2 Click the peak in the curve or in the peak table to select the peak.

3 • Right-click and select Delete Peaks from the shortcut menu

or

• Select Edit →Delete Peaks

or

• Press the Delete key.

Result:
The peak is deleted, the remaining peaks are renumbered, and the peak
table is updated.

The Integrate menu
If needed, you can use the selections on the Integrate menu to perform a peak
integration in the Edit Peak Table dialog box. This is useful for example if you want to
re-integrate the curve using different settings or integrate only part of a curve with
different settings.
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7.1.5 Integrate part of a curve

Introduction
There are several possibilities to improve the results if the peak integration is
unsatisfactory. This section describes how to select only part of a curve for integration.

This partial integration can be performed both in the Integrate dialog in preparation
for the peak integration, or in the Edit Peak Table dialog to adjust an unsatisfactory
peak integration. Both alternatives are described here.

Select part of a curve for integration

Follow the instructions below to select only part of a curve for peak integration in the
Integrate dialog box:

Step Action

1 • Choose Integrate →Peak Integrate

or

• Click the

icon.

2 Click OK.

Result:

The baseline will be calculated from the whole curve, but the calculation of
the peak areas is only performed on the selected section.
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7.1.6 Exclude peaks

Introduction
The results of the peak integration can sometimes be improved if some peaks are
excluded. Also, more accurate results may be obtained if smaller peaks are skimmed
off larger peaks with shoulders, as described in this section.

Exclude peaks

Follow the instructions below to define peaks to be excluded in the Peak Integrate
dialog during a peak integration.

Step Action

1 Click Settings in the tool bar.

Result:

The Reject Peaks dialog opens.

2 a. Select the appropriate checkboxes and type values for peak height,
width, and area.

b. Define how many of the largest peaks you want to include.

3 Click OK.

4 Proceed with the peak integration.

Note: You can also exclude peaks from the peak integration in the Edit Peak
Table dialog. Select Integrate →Settings to open the Reject Peaks
dialog.
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7.2 Baseline operations

About this section
To achieve the best possible peak integration result, the baseline may have to be
edited or optimized. The edit baseline operations can be accessed through the edit
peak dialog.

In this section

Section See page

7.2.1 Edit the baseline manually 172

7.2.2 Optimize the baseline with a morphological algorithm 175

7.2.3 Optimize the baseline with a classic algorithm 179
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7.2.1 Edit the baseline manually

Introduction
The first choice when you want to optimize the peak integration is to change the
baseline parameters. This section describes how to optimize the baseline manually.

How to use the zoom function

Follow the instructions below to use the zoom function in the Edit Baseline dialog.

Step Action

1 Click the Zoom icon.

Result:

The cursor is changed into a magnifying glass.

2 • Press and hold the left mouse button.

• Drag the cursor over the area you want to zoom in.

• Release the mouse button.

Result:

The area is enlarged. Right-click and select Reset zoom to restore the full
view.

How to edit and insert data points

Follow the instructions below to edit and insert baseline data points:

Step Action

1 Select Integrate →Edit Baseline.

Result:

If there is more than one baseline available, the Select Baseline to Edit
dialog opens. If not, proceed to step 2.

• Select the baseline you want to edit from the list.

• Click OK.

Result:

The Edit Baseline dialog opens
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Step Action

2 Click the Set Curve Points icon.

Result:

The mouse pointer is changed into a pen symbol and a cross.

3 Add, delete and/or move data points according to the table below.

4 Click OK.

Result:

The Save Edited Baseline dialog opens.

5 • Confirm the location and type a new name if necessary.

• Click OK.

Result:

The new baseline is saved.

If you want to... Then...

Add a data point Click the left mouse button to place a new baseline point
in the chromatogram.

Result: A new point is created, marked by a red square.
The baseline curve is redrawn as a smooth spline
function based on the old and the new points. The
baseline is guided by the points, but does not necessarily
pass through them.

Tip:

If you want to create straight baselines, read the
instruction later in this section.

Delete a data point Click the data point to select it and click the Delete
button.

Result: The data point is deleted and the curve is
redrawn.

Note:

Click the Delete All button to delete all the data points
at once.

Move a data point Select the data point and drag it to a new position.

Result: The baseline curve is redrawn.
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Tip: Click the Undo button to cancel the last edit if the result is not satisfactory.

Edited baseline
The illustration below is a simulated example of a baseline before and after editing:

How to draw a straight line

Follow the instructions below to force a straight baseline between two points.

Step Action

1 Select the first of the two points in the point list.

2 Click the Draw straight to next point button.

Result:

The baseline is drawn through the points as a straight line.
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7.2.2 Optimize the baseline with a morphological algorithm

Introduction
The first choice when you want to optimize the peak integration is to change the
baseline parameters. This section describes how to optimize the baseline with a
morphological algorithm.

Morphological algorithm description
A morphological algorithm can be described as a line that follows the chromatogram
parallel to the X-axis. Data points for the baseline are created whenever the line
touches the curve, and the points are joined at the end to create a baseline.

A morphological algorithm gives the best result in curves with drifting baseline and
peak clusters. The morphological baseline follows the curve faithfully, and a curve with
a baseline at a more even level can be created by subtracting the morphological
baseline.

A morphological algorithm does not work well if there are negative peaks or if
quantitative data from negative peaks are important in the run.

Note: Morphological algorithm is the default baseline setting.

How to set a morphological baseline

Follow the instructions to choose a Morphological algorithm and define baseline
settings.

Step Action

1 Click the

button or select Integrate →Edit Peak Table to perform peak integration.

Select Integrate →Edit Peak Table to perform peak integration.

2 • Choose Calculate baseline in the Baseline drop-down menu.

• Click the Baseline settings button.

Result:

The Baseline Settings dialog opens.

3 • Select the Morphological algorithm.

• Change the Baseline parameters if necessary.

See more information about the parameters below this table.

• Click OK.
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Morphological algorithm parameters
The parameters for the Morphological algorithm are:

• Structure width

• Minimum distance between points

Structure width
Structure width determines the length of the straight line that follows the
chromatogram. The default value is set at the widest peak in the chromatogram
multiplied by 1.5.

The illustration below is an example of how a morphological baseline follows the peaks
at the different levels in the curve:

The correct structure width settings

Settings too low
Structure width settings that are too low can result in a baseline that reaches too
high up in the peaks of the curve. Sometimes a wider peak is not recognized because it
contains a cluster of smaller peaks. The Structure width is then set to a value
according to the largest width of the identified narrower peaks, and must be increased.

Settings too high
Structure width settings that are too high mean that narrower peaks, especially in
fluctuating curves, are not properly followed. This happens when an artifact in a curve
is identified as the widest peak by the morphological algorithm, and then is used to set
the default Structure width value.
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The illustration below is an example of baselines using the default morphological
algorithm settings (A) and a morphological algorithm with an increased Structure
width value (B).

Minimum distance between points
The Minimum distance between points is a measure of the distance between the
data points used to generate a baseline. The largest number of data points is produced
at the slopes of the curves. If you increase the Minimum distance between points
value, fewer points will be collected on the slopes.

The illustration below is an example of a baseline (A) that is created with the Minimum
distance between points parameter set at a low value. The number of data points is
reduced when the Minimum distance between points parameter is set to a higher
value (B).
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7.2.3 Optimize the baseline with a classic algorithm

Introduction
The first choice when you want to optimize the peak integration is to change the
baseline parameters. This section describes how to optimize the baseline with a classic
algorithm.

Classic algorithm description
A classic algorithm searches for all parts of the source curve that are longer than a
defined minimum baseline segment and fall within limiting parameters. Together, the
parameter values define the limits for a rectangular box. A part of the source curve
must fit entirely inside this rectangular box to be identified as a baseline segment.

A classic algorithm is particularly useful when you need to integrate curves with
negative peaks and when quantitative data from negative peaks are important.

Classic algorithm parameters
The parameters for the Classic algorithm are:

• Shortest baseline segment

• Noise window

• Max baseline level

• Slope limit

See more information about the parameters below.

How to set a classic baseline

Follow the instructions below to set a Classic algorithm and define a baseline.

Step Action

1 Click the Baseline settings button in the Peak Integrate dialog.

Result:

The Baseline Settings dialog opens.

2 • Select the Classic algorithm.

• Change the Baseline parameters.

See more information about the parameters below this table.

• Click OK.

Tip: The same settings can be edited in the Calculate Baseline dialog when a
new baseline is created. Choose Integrate →Calculate Baseline to open
the dialog.
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Test your parameter changes
The best way to optimize the baseline is to change the baseline parameters step by
step and then check the resulting baseline after each change. When the desired effect
is accomplished it is best to go back and try a parameter value in between the two last
settings to avoid an unnecessarily low or high value.

How much the values should be changed depends on the cause of the peak integration
problem. The table below is a general guideline.

Baseline parameter Recommended initial change

Shortest baseline segment 20%-50%

Noise window 10%-30%

Max baseline level Usually not necessary to adjust

Slope limit 25%-50%

Tip: If necessary, click the Default Values button to restore the default values.

Shortest baseline segment
If an excessively high Shortest baseline segment value is set, short curve segments
between peaks in the middle of the chromatogram are not identified as baseline
segments. The calculated baseline does not follow the source curve, see below:

The Shortest baseline segment value is decreased by 50% in this example:
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Slope limit
A changed Slope limit will often improve the baseline calculation. The Slope limit sets
the maximum slope of the curve to define when a peak is recognized. An excessively
high Slope limit will cause the up-slopes of the peaks to be recognized as baseline
segments.

The example above was improved by the shorter baseline segments but the high slope
of the short segments in the region between the second and the fourth peak still
makes the baseline unacceptable. In the example below the Slope limit is increased by
a factor of 2.5, which produces a correct baseline:
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Slope limit too high
An excessively high Slope limit value can cause peak limits too high up on the peaks.
This can be the case when the chromatogram includes a very large flowthrough or
solvent peak. The large peak affects the calculation of the default parameters and
leads to excessively high values for the Slope limit.

Note: An excessive value for the Noise window can have the same effect and be
caused by the same situation, often also in combination with a high Slope
limit.

Peak limits are defined on peaks in the example below due to the high Slope limit:

The example below has a much lower Slope limit, and a lower Noise window:
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Noise window
Occasionally too many peaks occur after the peak integration, usually because noise
on the baseline is erroneously detected as peaks. The solution to this is to increase the
Noise window parameter. However, this can result in peak limits too high up on the
peak slopes. The illustration below is an example of noise detected as peaks (A) and the
result of a second peak integration with an increased Noise window (B).

Tip: You can also use the Reject peaks function in the Peak Integrate dialog
to reduce the number of peaks based on the total number of accepted
peaks or the minimum peak height.

Missing peaks
Sometimes obvious peaks are not detected in the peak integration. The probable
cause is that the Noise window is set too high. See the illustration below:
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All peaks are detected if the Noise window is decreased- see example below:

Note: Missing peaks can also be caused by improper settings for Reject peaks in
the Peak Integrate dialog, or Filter peaks in the Chromatogram Layout
dialog.

When to change the Max baseline
level

In rare cases the top of a broad, flat peak can be incorporated as a baseline segment.
This is one of the very few situations where it is useful to change the Max baseline
level. The illustration below is an example:
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How to set the Max baseline level

Follow the instructions below to set the Max baseline level.

Step Action

1 Right-click in the chromatogram and select Marker.

Result:

A vertical line is set in the chromatogram. A text box in the top left corner of
the chromatogram displays the X-axis and Y-axis values of the curve at the
point where the vertical Marker line crosses the curve.

2 • Move the Marker with your mouse.

• Measure the height of the peak you want to exclude from the baseline.

3 Choose Integrate →Calculate baseline.

4 • Select Classic as Algorithm.

• Type a new value for Max baseline level. Set the level slightly lower than
the value that you measured in step 2.

• Click OK.

Example of a correct baseline
The illustration below is an example of a correct baseline after the Max baseline level
has been changed:
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7.3 Fraction and peak operations

About this section
This section describes additional operations that you can perform on your results:

• Create an average fraction absorbance curve, the Fraction Histogram.

• Match protein activity to a curve using the Activity Histogram.

• Use the absorbance ratio to verify peak purity or identify peaks.

In this section

Section See page

7.3.1 The Fraction Histogram 188

7.3.2 Match protein activity to a curve 191
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7.3.1 The Fraction Histogram

Introduction
The Fraction Histogram dialog in the Evaluation module can be used to create a
curve for the average fraction absorbance. It can also be used to create a table showing
the amount of protein and the concentration in each fraction.

Create a Fraction Histogram curve

Follow the instructions below to create a Fraction Histogram curve.

Step Action

1 Select Operations →Fraction Histogram.

Result:

The Fraction Histogram dialog opens.

2 Select the desired UV curve in the left Source chromatogram and curve
field.

Tip:

The fractions curve should already be selected on the middle field.

3 Click OK.

Result:

The average fraction absorbance values are displayed as a new curve in the
chromatogram.

Tip: By default, the Fraction Histogram curve will be assigned to the first
available curve position, which is shown in the Target chromatogram and
curve list. A default curve name with the ending HIST is suggested in the
Curve name field. You can choose another curve position and type another
curve name in the Curve name field if desired.

Protein concentrations in the
fractions

The protein concentration in the fractions are calculated using the following formula:

Concentration [mg/ml] = A / (d * 1000 * Ext. coef.)

A = Average fraction absorbance = Area / Volume [mAU]

d = UV cell path length [cm]

Ext. coef. = Protein coefficient at used wavelength. [l g-1 cm-1]
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Protein amounts in the fractions
The total amount of protein found in the fraction is calculated using the following
formula:

Amount [mg] = Concentration [mg/ml] * fraction volume [ml]

Calculate the protein concentration
and amount

Follow the instructions below to calculate the protein concentration and amount in the
fractions using the Fraction table in the Fraction Histogram dialog:

Step Action

1 Select Operations →Fraction Histogram.

Result:

The Fraction Histogram dialog opens.

Note:

If the path length is not shown, it can be entered manually.

2 Type the extinction coefficient for each fraction in the corresponding Ext.
coef table cell.

Result:

The fraction protein concentration and amount are calculated and displayed
in the corresponding Conc. and Amount table cells.

Note:

The values are calculated using a zero baseline (i.e., no baseline subtraction
is applied).

Export the Fraction table

The complete Fraction table can be exported as an Excel file:

Step Action

1 Click the Export Table button in the Fraction Histogram dialog.

Result:
The Export Fraction Table to Excel file dialog opens.

2 Browse to the folder where you want to save the file.

3 Type a name in the File name field.

4 Click the Save button.

Result:

The table is saved in Excel format.
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Print the Fraction table

The complete Fraction table can be printed directly from the Fraction Histogram
dialog:

Step Action

1 Click the Print Table button.

Result:

The Print dialog opens.

2 If necessary, select a printer and the number of copies to print. You may also
click the Properties button in this dialog, to change the general printer
settings.

3 Click OK.

Result:

The table is printed on the selected printer.
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7.3.2 Match protein activity to a curve

Introduction
You can compare data from the results of protein activity assays, such as ELISA, with
the data contained in the UV curve. The activity curve and the UV curve can be
compared in a combined presentation.

The Activity Histogram dialog

To open the Activity Histogram dialog:

Step Action

1 Click Operations.

2 Select Activity Histogram from the drop-down menu.

Enter protein activity values for
comparison

Follow the instructions to enter the values from a protein activity assay in a
comparison histogram:
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Step Action

1 Choose Operations →Activity Histogram.

Result:

The Activity Histogram dialog opens.

2 By default, the fraction curve for the current chromatogram is selected in
the Source chromatogram and fraction curve list.

• If necessary, change the source and target chromatograms.

All the component fractions of the fraction curve are listed in the Fraction
column of the Edit source activity values field.

3 • Type an activity value for each fraction in the Activity column.

• Click OK.

Result:

A histogram curve showing the activity values is added to the
chromatogram.

Tip: By default, the Activity Histogram curve will be assigned to the first
available curve position, which is shown in the Target chromatogram and
curve list. A default curve name with the ending HIST is suggested in the
Curve name field. You can choose another curve position and type another
curve name in the Curve name field if you so wish.
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7.4 Compare different runs

About this section
This section describes how to:

• Make comparisons between curves or chromatograms from different runs.

• Present curves or chromatograms from different runs.

• Compare curve parameters among curves from different runs.

• View several chromatograms at the same time.

• Overlay curves from different runs in one chromatogram.

• Stack curves from different runs in one chromatogram.

• Create mirror images

In this section

Section See page

7.4.1 Open and compare chromatograms 194

7.4.2 Open and compare curves 196

7.4.3 Shift curves 201

7.4.4 Create a mirror image 202
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7.4.1 Open and compare chromatograms

Introduction
This section describes how to:

• Import chromatograms from other result files to an open result.

• Compare chromatograms in a result.

Import chromatograms with the
command File →Add to compare

Follow the instructions below to import chromatograms with the File →Add to
compare command. The search is performed at specific locations or with specific
search criteria. This method is useful if, for example, you want to import
chromatograms from all results of a specific folder.

Step Action

1 Choose File →Add to compare →Chromatograms in the Evaluation
module.

Result:

The Open Chromatogram to Compare dialog box is displayed.

2 a. Click the Browse... button beside the Folder drop-down list

This opens a browse dialog where you can select the result folder where
you want to search for chromatograms.
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Step Action

Note:

The search will not include the contents of subfolders. You must select
the subfolders individually for the search.

b. Repeat this step to define specific results or chromatograms if desired.

Tip:

Click the drop-down list arrow buttons to view search paths that you have
used previously. You can click selections in these lists to search the same
locations again.

3 a. Click the Search button in the Found chromatograms field and a list of
chromatograms will be displayed based on the designated search
criteria.

b. A new search can be performed with new search criteria without erasing
the initial chromatograms from the list.

c. Select the chromatograms that you want to import. If you click the
Select All button, all the displayed chromatograms will be imported.

d. If you want to clear the list of displayed chromatograms, click the Clear
button.

4 a. Click the OK button.

Result:

All the selected chromatograms are opened in the Evaluation module.

Note:

If the names of the imported chromatograms are already used they will be
sequentially numbered for identification purposes. Each chromatogram will
be opened in its own tab. However, depending on the number of
chromatograms and the length of the names, not all tabs may be visible at
once. Click the arrow symbol on the top right corner of the chromatogram
pane to show a list of all open chromatograms. You may select the
chromatogram you want to view from this list.

Display all chromatograms on the
same scale

Step Action

1 Click the Customize icon or select Tools →Customize to open the
Customize dialog for any chromatogram.

2 Select the X-Axis tab and make the changes to the Base and the Axis scale.

3 Select the Apply to all chromatograms option and click OK.
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7.4.2 Open and compare curves

Introduction
This section describes how to import or copy curves from different runs into one
chromatogram for comparison.

File:Add to compare

Follow the instructions below to import curves to a chromatogram with the command
File →Add to compare:

Step Action

1 In the Evaluation module,

• Choose File →Add to compare →Curves

or

• Click the Open curves to compare toolbar button.

Result:

The Open Curves to Compare dialog opens.
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Step Action

2 • Select the desired search criteria in the Folder, Result, Chromatogram
and Curve drop-down list of the Curve selection section.

• Click Search and a list of curves will be displayed based on the selected
search criteria.

Tip:

A new search can be performed with new search criteria without erasing
curves located in the previous search.

• Select the check boxes for the curves that you want to import. Click the
Select All button if you want to import all the curves.

• If you select the Store in new chromatogram option, the curves will be
imported into a new chromatogram. This is recommended to keep the
source chromatogram free of too many additional curves.

3 a. Select how to display the imported curves in the Curve options field.
The options are described in "Curve options" below.

b. Click OK.
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Step Action

4 If you selected the Stack option in step 3, the Shift Curves by Offset dialog
is displayed:

a. You can set the Offset value to increase or decrease the offset distance
between the curves.

b. Click OK.

Result:

Depending on your previous choices, the imported curves are now displayed
in the source chromatogram or in a newly created chromatogram.

Note:

If curves with several different units have been selected, the curves with each
different unit will be grouped together with a separate offset from the other
groups.

Curve options
The illustrations below show the different curve presentation options. The curves can
be overlaid, stacked or mirrored.
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Overlay

The curves are presented overlaid on one another.

Stack

The curves are presented with a given offset Y-axis value so that the curves are stacked
and distinct from one another.

7 Evaluate and compile the results
7.4 Compare different runs

7.4.2 Open and compare curves

UNICORN start 1.3 User Manual 29688974 AA 199



Mirror

For comparison of two imported curves. One curve is inverted in the Y-axis and thus
appears to mirror the other curve.

Change comparison settings

Follow the instructions below to change other comparison settings:

Step Action

1 Click the Customize icon to open the Customize dialog.

2 Select or de-select the check boxes on the Curve tab to compare a different
set of curves.

3 • Select the Y-Axis tab to change the curve scales either

- individually

or

- all with the same scale (click the All With This Unit button).

• Click OK to update the curves.
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7.4.3 Shift curves

Introduction
You can use the Shift function to stack and move curves from different runs to better
visualize the differences. Each curve is repositioned along the x- or y-axis by a precise
value and the instruction is logged in the evaluation log.

Note: The Shift function requires that the curves are present in one
chromatogram.

Move a curve with the Shift function

Follow the instructions below to use the Shift function:

Step Action

1 • Make sure that a chromatogram with the relevant curves is open in the
Evaluation module.

• Choose Operations →Shift.

Result:

The Shift dialog is displayed.

2 • Select the curve to be shifted in the Source chromatogram and curve
list.

• Select a curve position in the Target chromatogram and curve list.

• Type a new Curve name or accept the default. The default curve name
ending is SHFT.

3 • Select the axis/axes along which the shift is to be made:

- along the X-axis ( Shift retention )

- along the Y-axis ( Shift amplitude ).

• Type the shift value(s).

• Click OK.

4 Repeat steps 1 to 3 to shift other curves in the chromatogram.
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7.4.4 Create a mirror image

Instruction

A very useful way to compare the features of two curves is to produce a mirror image of
one curve. To create a mirror image of a chromatogram:

Step Action

1 • Open a chromatogram to insert the relevant curves into.

• Choose File →Open to Compare →Curves.

Result:

The Open Curves to Compare dialog is displayed.

2 • Select the desired search criteria in the Folder, Result, Chromatogram
and Curve drop-down list of the Curve selection section.

• Click Search and a list of found curves will be displayed based on the
selected search criteria.

Tip:

A new search can be performed with new search criteria without erasing
curves located in the previous search.

3 • Select the checkboxes for the curves that you want to import.

• Select Mirror in the Curve options field.

• Click OK.

Result:

The curves are displayed with one of the curves as a mirror image in the
active chromatogram window.

4 Shift the mirror image curve downwards

For an improved presentation:

a. Choose Operations →Shift.

Result:

The Shift dialog box is displayed.

b. Select the curve to be shifted in the Source chromatogram and curve
list.

c. Select the same curve number in the Target chromatogram and
curve list box as in step 2.

d. Select the Shift amplitude checkbox since the shift is to be made along
the Y-axis.

e. Type a shift value.

f. Click OK.
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Step Action

Result:

The illustration below shows a curve and a mirror image curve displayed.
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7.5 Rename folders, results, chromatograms, curves and
peak tables

Rename folders and files
Folders and files may be renamed in the Result Navigator either by

• Right-clicking the object and choosing Rename from the shortcut menu

or

• Choosing Edit →Rename →Navigator Object

This will highlight the name of the selected object and you can type a new name
instead.

Note: You cannot rename assigned home folders.

Rename chromatograms, curves, and
peak tables

Follow the instructions below to rename chromatograms, curves, or peak tables in the
Evaluation module.

Step Action

1 Choose Edit →Rename and the relevant option Chromatogram, Curve or
Peak Table.

Result:

The Rename dialog opens.

2 • Select the appropriate object.

• Type a new name in the Name field.

• Click OK.

Note: The original chromatogram or original raw data curves cannot be renamed.
They will not be available in the Rename dialog.
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7.6 Save results

Introduction
After you have finished the evaluation process, you can save all the changes you have
made to the chromatograms, including newly created curves and chromatograms that
you have imported and created.

Delete unwanted curves
All the curves that you created during your manipulations will be saved in the
chromatogram. If some of these curves are no longer needed, select Edit →Delete
→Curves in the Evaluation module to remove the curves.

Note: The original curves that were created during the run can never be deleted.

Save the results
You can either save your edited results in the original file or in a new result file. The
table below describes how to save the results in the Evaluation module.

If you want to save the edited
results...

then...

In the original result file • Select File → Save, or

• Click the Save toolbar icon.

In a new result file • Select File → Save as.

Note: The previous version of the result file will be overwritten if you save the
changes. This cannot be reversed. However, the raw data curves remain
unchanged.

Exit the Evaluation module
The table below describes how to exit the Evaluation module:

If you want to... then...

Close only the Evaluation module Click the red cross icon in the top right
corner of the module window.

Exit UNICORN start 1.3 Choose File →Exit UNICORN start.

Note: If there are unsaved changes, a dialog box opens with an option to save the
changes before exit.

7 Evaluate and compile the results
7.6 Save results

UNICORN start 1.3 User Manual 29688974 AA 205



7.7 Import and export results

About this section
Curves and data can be imported and exported in different formats. This chapter
describes how to import and export results.

In this section

Section See page

7.7.1 Import results 207

7.7.2 Export results 209
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7.7.1 Import results

Import curves

Individual curves saved in ASCII format (as *.asc or *.txt files) may be imported into the
active chromatogram. Follow the instructions below to import curves:

Step Action

1 Choose File →Import →Curves.

Result:

The Import dialog box opens.

2 • Locate the file that contains the curve and click the file.

• Click the Open button.

Result:

The Import Curves dialog opens, showing the available curves in the file.

3 • Select the curve(s) to import.

• Click the OK button.

Result:

The curves are opened in the active chromatogram.

Note: A curve can only be imported in the base unit that it was exported in. For
volume base, the curve is shown in chromatogram with ml and CV as x-axis.
For time base, the curve is shown in in chromatogram with min as x-axis.

Import results

Results that have been exported from a UNICORN start 1.3 database may be imported
into the UNICORN start 1.3 database again. Follow the instructions below to import
results:

Step Action

1 • Choose File →Import →Entire Result

Result:

The Import dialog opens.

2 • Locate and click the zip-file that contains the result. To select several
files, press Shift while you click the files.

• Click the Open button.

Result:

The Import Result dialog opens.
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Step Action

3 • Select the destination folder for the result.

• Click the Import button.

Result:

The result files are individually unzipped and imported into the selected
folder.

Note: A result file cannot be imported into a folder if the folder already contains a
result with the same name. In that case you must rename the file.
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7.7.2 Export results

Introduction
This section describes how to export entire results and result items, including

• Curves

• Documentation

• Peak tables

The section also describes how to copy items using the Windows clipboard.

Export options
Select File →Export in the Evaluation module to export data from an open result file.
The following export options are available:

If you choose... Then the options are...

to UNICORN start • Curves

or

• Entire Result

Externally • Curves

• Peak Table

• Documentation

or

• Copy to Meta file

These options are explained further below.

Export results

One or the several of the complete results may be exported for use in another
UNICORN start database. To export entire results:

Step Action

1 • Select a result in the Result Navigator. To select several results, press
Shift while you click the results.

• Select File →Export →To UNICORN start →Entire Result.

Result:

The Export to Another UNICORN start Database dialog opens if one
result was chosen. The Browse For Folder dialog opens if several results
were chosen.
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Step Action

2 Result files are exported as compressed .zip files only.

• Select an export location. Make a new folder if desired.

• Type a name in the File name field in the Export to Another UNICORN
start Database dialog if one result was chosen.

Note:
As the results are exported individually, it is not applicable to enter a
destination file name if several results are selected for export.

3 • Click Save in the Export to Another UNICORN start Database dialog
or OK in the Browse For Folder dialog.

Result:

The result is saved as a zip file. If several results were exported, each result is
saved as an individual zip file.

Export curves

Follow the instructions below to export curves in the Evaluation module.

Step Action

1 • Choose File →Export →To UNICORN →Curves.

or

• Choose File →Export →Externally →Curves

Result: The Export Curves dialog opens.
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Step Action

2 a. Select the curve(s) you want to export.

b. Enter parameters to limit the curve(s) if necessary (described in "Limit
the exported curves" below).

c. Click the Select >> button.

d. Repeat this step to select more curves.

3 Click the Export button.

Result:

The Export Curves to File dialog opens.

4 Select the export file format from the Save as type drop-down list.

• ASCII files (*.asc)

or

• Comma Separated Values (*.csv)

5 a. Select a destination folder.

b. Type a file name and click Save.

Note: Curves are exported as series of numerical coordinates that refers to the
time/volume and signal respectively.

Limit the exported curves
You can optimize the exported curves to only the parts that you want to focus on, in the
Export Curves dialog. The table below describes how to use these editing options.

Option Instruction

Cut curves Enter retention values in the text boxes to limit the
curve to only a portion of the original curve.
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Option Instruction

Cut graphically This button opens a graphical Export Curves dialog.
Move the vertical markers to the correct cut-off
points.

Reduce number of
samples

Adjust the factor value or the maximum number of
samples. To reduce the number of samples by a factor
of five means that only every fifth point will be sampled
for export.

Normalize retention Select the Normalize retention check box to have all
exported curves normalized to a common X-axis.

Export peak tables

Follow the instructions below to export peak tables.

Step Action

1 Choose File →Export →Externally →Peak Table.

Result:

The Export Peak Table dialog opens.

2 • Select the source chromatogram and the peak table you want to export.

• Click the Export button.

Result:

The Export Peak Table To File dialog opens.

3 Select the export file format from the Save as type drop-down list:

• ASCII files (*.asc)

• Excel files (*.xls)

• XML files (*.xml)

7 Evaluate and compile the results
7.7 Import and export results

7.7.2 Export results

212  UNICORN start 1.3 User Manual 29688974 AA



Step Action

4 • Select a destination folder.

• Type a file name.

• Click Save.

Note: Peak tables are exported as text strings in ASCII or XML format and
numerical values in the Excel format.

Export the chromatogram to a
Windows meta file

You can export an image of the open chromatogram as a Windows enhanced meta file.
This image format can be used in other applications, for example Microsoft Word or
PowerPoint®. To export a chromatogram to a Windows meta file:

Step Action

1 • Choose File →Export →Externally →Copy to Meta file

or

• Right-click in the chromatogram and choose Copy to Meta file

Result:
The Export Chromatogram to Windows Enhanced Meta File dialog
opens. The only available file type is Enhanced Meta File (*.emf)

2 • Select a destination folder.

• Type a file name.

• Click Save.

Copy to the clipboard

You can use the Windows clipboard to copy the contents of the active window and
paste it into other programs. To copy to the clipboard:

Step Action

1 • Choose Edit →Copy

or

• Right-click and choose Copy to Clipboard

or

• Click the Copy icon
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Step Action

Result:

• If the active window only contains a chromatogram, it will immediately be
copied to the clipboard as a Windows meta file.

• If the active window also contains a peak table, the Copy to Clipboard
dialog opens.

2 Select one of the options:

• Copy curve window as enhanced meta file

• Copy selected peak table data as tabbed text

3 Click the OK button.
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8 USB export and import operations
with ÄKTA start

About this chapter
This chapter describes how to export a method from ÄKTA start and how to import
results generated with ÄKTA start (without UNICORN start 1.3).

In this chapter

Section See page

8.1 Export a method to a USB memory stick 216

8.2 Import results from a USB memory stick 217
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8.1 Export a method to a USB memory stick

Instructions

Follow the instructions below to export a method to a USB memory stick:

Step Action

1 In the Method Navigator pane, select the method to be exported. It is only
possible to export one method at a time to an external file.

2 Choose File →Export →Export Method To USB.

Result:

The File Explorer dialog opens.

3 Locate the USB flash drive and enter a file name.

4 Click the Save button.

Note: Please refer to ÄKTA start firmware and UNICORN start Compatibility
matrix document to export methods from UNICORN start 1.3 to older
versions of ÄKTA start firmware with a USB device.
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8.2 Import results from a USB memory stick

Instructions

Results can also be imported from a ÄKTA start instrument into the UNICORN start 1.3
database using a USB stick. To import results from a USB stick:

Step Action

1 Select File →Import →Import Result from USB.

Result:

The Import dialog opens

2 • Locate the USB drive.

• Locate and click the zip-file that contains the result. To select several
files, press Shift while you click the files.

• Click the Open button.

Result:

The Import Result dialog opens.

3 • Select the destination folder for the result.

• Click the Import button.

Result:

The result files are individually unzipped and imported into the selected
folder.

Note: Please refer to ÄKTA start firmware and UNICORN start Compatibility
matrix document to import results from older versions of ÄKTA start
firmware to UNICORN start 1.3 with a USB device.
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9 Administration

In this chapter

Section See page

9.1 System administration 219

9.2 Database administration 224
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9.1 System administration

Purpose
UNICORN start 1.3, system, run and result related logs provide the system
administrator with a full record of UNICORN start 1.3 usage and system activity.

Different types of logs
There are two types of logs:

• UNICORN start 1.3 log

which records all system independent events,

• System log

which records events related to the ÄKTA start.

UNICORN start and system logs are available in the UNICORN start 1.3
Administration module, by clicking the UNICORN and System Log icon.

UNICORN and System Log dialog
The UNICORN and System Log dialog is illustrated next.
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Tip: Click the Refresh button to update the displayed events to the latest
records.

View selected log entries
By default, the UNICORN start and System Log dialog shows all the log entries for
UNICORN start 1.3, ÄKTA start up to a month before the current date. Specific log
entries can be selected so that only the items of interest are displayed. It is also
possible to combine selections to narrow down the displayed items, for example, to the
log entries for a specific user at a specific system on a specific date.

The table below describes how select specific log entries for display:

To view log entries... Then...

From a specific time
period

• Click the down arrow by the From field and select the
starting date for the time period in the calendar

and

• Click the down arrow by the To field and select the
ending date.
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To view log entries... Then...

For specific systems • Click the Select logs option button

and

• Select UNICORN start from the list below.

From the UNICORN
start log

• Click the Select logs option button

and

• Select UNICORN start from the list below.

For specific events Select one or several of the items below:

• Data management

(folder, method, and result activities, for example,
create, copy, changes, etc.)

• Manual and method runs

(run start and end, created results, etc.)

• System management and information

(connections, session start and end, create new,
activate or deactivate systems, etc.)

• System alarms, warnings and errors

(alarm and error descriptions, acknowledgement and
action records, etc.)

• System settings and calibration

(changed settings and calibration actions)

Long log entries

Long entries in the logs are sometimes only shown in part, ending with ellipsis ("...."). To
show the full log entry in a separate window:

Step Action

1 Select the entry and double-click Log Entry Details.

Result:

The full log entry is shown in a separate window.

Tip: Log Entry Details is only enabled when a log entry is selected.

Tip: Complete entries are always included in printed logs.

Find specific log entries
You can search for specific log entry text by clicking the Find button and entering text
to search for in the Find what field of the Find dialog:
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Export logs
You can export the selected log entries to an XML file by clicking the Export button.
Using the XML file format, the log entries can be imported into XML-based reporting
systems.

Archive logs
To reduce the size of the logs, older records can be archived. The archiving procedure is
part of the Database Management routines, and it is described in Archive data, on
page 231. The archived logs can be retrieved by using the Database Management
retrieval procedure.

Note: It is possible to retrieve logs to the same database that they were originally
archived from. That is, the retrieval procedure cannot be used to import logs
from one database to another.

Note: It is recommended that all archived logs be saved on a different hard drive
than where the active database is stored.

Print the logs

Follow the instructions below to print selected log entries:

Step Action

1 Select the log entries to print.

2 Click the Print button.

Result:

The Print dialog opens.

3 a. Select a printer from the drop-down list.

b. If desired, click the Properties button and select printer settings

and

c. Click the OK button.

Result:

The selected log entries are printed.
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Step Action
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9.2 Database administration

About this section
This section describes the standard database solution used for data storage and the
maintenance procedures required to operate the database.

This section also contains general instructions on how to upgrade the database server
software to editions with greater data handling capacity.

In this section

Section See page

9.2.1 Database overview 225

9.2.2 Database maintenance 226
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9.2.1 Database overview

About the UNICORN database
Data storage in UNICORN start 1.3 is handled by a database. The database is a
relational database. SQL (Structured Query Language) is the querying language used
for the retrieval, insertion, updating, deleting and general management of the data.

The UNICORN start 1.3 database server installation for a stand-alone workstation
includes a distributable version of Microsoft SQL Server Express. It is described in SQL
Server Express usage with UNICORN start 1.3, on page 225 below.

The installation and basic set up of the database is an integrated part of the installation
sequence for the options including the database server functions. It will not require any
user settings other than the initial selection of the option and selection of destination
folders for backup and archives.

Normally, the database maintenance functions offered by UNICORN start 1.3 are
sufficient for the UNICORN start 1.3 administrator. Using management tools such as
SQL Server Management Studio should not be necessary and it is not recommended
since improper changes may corrupt the database.

SQL Server Express usage with
UNICORN start 1.3

The list below includes some properties of Microsoft SQL Server Express distributed
with UNICORN start 1.3:

• Primarily suited for small-scale applications.

• Up to 4 GB of server RAM can be utilized.

• Utilizes one single physical CPU.

• Operates databases up to 10 GB, excluding log files.
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9.2.2 Database maintenance
Once the database is installed and a system is running and producing data, it is
essential that routines and schedules for backup and archiving of data are established.
This section describes how to perform these routines.

Database backup
During the database server installation, a target folder for the regular, scheduled
backup was set up. By default, backups were also scheduled at the installation. The
default backup settings are:

• Daily backup

• At 03:00 local time

• In the selected target folder

• With the last 14 recent backup files kept.

(when additional files are saved, the oldest backup is deleted)

Verify or edit the database backup
schedule

Follow the instructions below to schedule the database backup:

Step Action

1 Click the Database Management icon in the Administration module.

Result:

The Database Management dialog opens.
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Step Action

Tip:

The Backup tab shows the current schedule. If the settings are suitable, click
the Close button at this point.

2 Click the Edit Backup Schedule button.

Result:

The Edit Backup Schedule wizard opens.
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Step Action

3 Click the Next button to open the next wizard dialog:

4 Select the frequency and the start time for the scheduled backups.

Note:

It is possible to disable the scheduled backups at this point.

5 Click the Next button to proceed.

6 Choose the number of backup files that are to be kept.

Note:

It is possible to keep all files. However, depending on the number of results
that are created, this may cause disk space problems.

7 Click the Next button to proceed.

The final wizard page shows a summary of the selected settings.

8 Click the Finish button to accept and apply the schedule.

Note:

The backup files will be named UNICORN SCHEDULED BACKUP
<Date> <Time>.BAK by default.
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Note: It is recommended that another physical drive than where the active
database is stored is selected for the scheduled backups at the installation
of UNICORN start 1.3. If this is not possible, it is recommended that the
backup files are copied to another physical drive or storage media at regular
intervals.

Note: Make sure that the database server computer is turned on at the time when
the scheduled backup will occur. If it is not turned on and operational, the
backup will fail, it will not be postponed.

Manual backup

Extra backups can be made manually between the scheduled backups. Follow the
instructions below to make extra backups:

Step Action

1 Click the Database Management icon in the Administration module.

Result:

The Database Management dialog opens.

2 Click the Backup Now button in the Backup tab.

Result:

A Backup Now confirmation dialog opens.

3 Click the OK button to start the backup.

• This process may take several minutes. A progress dialog is displayed
while the backup is performed.

Result:

A Backup confirmation dialog opens when the backup is completed. The
backup file will be named UNICORN
start_MANUAL_BACKUP_<Date>_<Time>.BAK by default.

4 Verify that the backup has been performed in the default folder and then
either

• Click the Close button

or

• Click Go To Backup File to open the backup folder and access the files.

Tip: It is recommended to copy or move the backup files to an external storage
device to minimize the risk for loss of data. The backup also includes the
database content and log reports of UNICORN start 1.3.
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Restore backup data

It is possible to restore data from a previous backup, for example, if data has been
deleted by mistake. The restored data replaces all the current data in the database with
the data generated up to the point of time when the backup was made. All changes
performed after the time of the backup will be lost.

This procedure can be used to move data from one database instance to another but
all data in the database instance where the backup is restored will be overwritten.

Note: Please take the backup folder of the older version of UNICORNStart and
place under the given path, as below:

C:\Program Files (x86)\Cytiva\UNICORN\UNICORN
start 1.3\Backup

Follow the instructions below to restore data from a previous backup:

Step Action

1 Click the Database Management icon in the Administration module.

Result:

The Database Management dialog opens.

2 Click the Restore tab. All the available backup files are shown in the
displayed list.

3 Select the backup file to restore and click the Restore button.
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Step Action

Result:

A warning dialog opens. This dialog suggests that a backup of the database
be made before restoring the previous backup. This ensures that all the
essential data is saved before it is replaced with the data from the backup.

4 Either

• Click the Yes button to backup before restoring

or

• Click the No button to proceed without making a new backup.

Result:

A second warning dialog opens. This dialog shows the backup file that is
restored and explains the implications for the current data. All other
UNICORN start 1.3 modules are closed and no other actions may be
performed during the restoration.

5 Click the OK button to proceed.

Result:

A progress dialog is displayed while the restoration is performed. The
process is complete when the dialog closes.

Note:
Run the Update Stored Procedure.exe from the desktop.

Archive data

When the database size reaches a level where performance is affected and the
remaining space is not enough for the immediate storage needs, selected parts of the
result data can be archived. This can either be the entire result contents from before a
specified date, or selected results. It is also possible to archive logs. It is normally a
good idea to archive data that is not immediately needed at regular intervals.

Archiving will reduce the size of the database. It is not the same as exporting result
data, which creates copies of the results and does not reduce the size of the database
at all.

Follow the instructions below to archive complete result data or logs:

Step Action

1 Click the Database Management icon in the Administration module.

Result:

The Database Management dialog opens.

9 Administration
9.2 Database administration

9.2.2 Database maintenance

UNICORN start 1.3 User Manual 29688974 AA 231



Step Action

2 Click the Archive tab.

The archive directory and a suggested archive file name are shown in the
dialog. The directory was selected at the installation and cannot be edited
here. However, the file name can be changed. The default name suggested
by UNICORN start 1.3 includes the date of archiving, and reflects if the
selected content is results or logs.

3 Choose the data to be archived:

• If Result files is selected

- then choose a latest date from the drop-down list calendar

or

- select Free selection and click the Pick Result button.

(this option is described in Archive selected results, below)

a. Then choose a latest date from the drop-down list calendar

and

b. Select the log to archive - UNICORN or a system log - from the For log
list.

If UNICORN and System log is selected

4 Click the Archive button.
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Step Action

Result:

A warning dialog opens. This dialog suggests that a backup of the database
be made before archiving the selected data.

Note:

It is recommended to always perform a backup before archiving.

5 Either

• Click the Yes button to backup before restoring

or

• Click the No button to proceed without making a new backup.

Result:

A progress dialog opens while the data is archived. Depending on the
selections above, this may take several minutes. When archiving is
completed, a confirmation dialog opens.

6 Click the Close button to close the confirmation dialog.

Note: It is recommended to save the archived data on another storage media than
where the active database is stored.

Archive selected results

Follow the instructions below to select individual results for archiving:

Step Action

1 In the Database Management dialog, select the Archive tab.

• Select Result files

• Select Free selection

and

• Click the Pick Result button

Result:

The Pick Result dialog opens.

2 In the Pick Result dialog:

• Locate and select the result to archive

and
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Step Action

• Click the arrow button to add it to the To Archive list.

3 Repeat step 2 until all the results have been added to the archive list.

• It is possible to remove results from the list by selecting them and clicking
the Remove From List button.

4 Click the Archive button.

Result:

A warning dialog opens. This dialog suggests that a backup of the database
be made before archiving the selected data.

5 Either

• Click the Yes button to backup before restoring

or

• Click the No button to proceed without making a new backup.

Result:

A progress dialog opens while the data is archived. Depending on the
selections above, this may take several minutes. When the archiving is
completed, a confirmation dialog opens.

6 Click the Close button to close the confirmation dialog.

Retrieve archived data

Results and logs that have been archived can be retrieved from the archive and
included in the active database again. Individual results are selected from the archive
directory, not the entire archive. However, when logs are retrieved, the entire log is
restored.
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Note: Only archived results and logs can be retrieved back into the same database
that they were originally archived from. This procedure cannot be used to
migrate data from one database to another.

Tip: Archived results can be shown in the Evaluation module Result
Navigator by selecting the Show All option. This can help in locating the
archived results to be retrieved. Archived results are represented by a
special icon:

Follow the instructions below to

Step Action

1 Click the Database Management icon in the Administration module.

Result:

The Database Management dialog opens.

2 Click the Retrieve tab.

Note:

Archived results or logs can be retrieved. All archived files have the
extension .arc. The Show only archived files option displays only these
files. By deselecting this option additional files that have the extension.log
are also displayed. These log files record the archiving operations and are not
connected to the actual UNICORN start 1.3 results or logs.
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Step Action

3 Select the archive file to be retrieved and click the Retrieve button.

a. The Pick Result dialog opens.

(Proceed with the steps below.)

If a log has been selected to be retrieved:

• The log is restored to the active database and a confirmation dialog is
shown.

(This completes the retrieving process.)

If archived results have been selected to be retrieved:

4 Select an archived result in the Archive file list and click the right arrow
button.

Result:

The result is moved to the UNICORN database list. The destination folder
search path is shown in the list. It is possible to remove selected results from
the UNICORN database list by clicking the left arrow button.

5 Click the Retrieve button in the Pick Result dialog.

Result:

The results are restored to the active database and a confirmation dialog is
displayed.

Note: The retrieved results are restored to the folder where they were originally
archived from. All archived material is, however, still saved in the archive.
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10 Troubleshooting

About this chapter
This chapter describes different operational scenarios which may arise in UNICORN
start 1.3 and their solutions or consequences.

In this chapter

Section See page

10.1 Installing and uninstalling 238

10.2 System connections 240

10.3 System access errors 242

10.4 Database functions 243

10.5 Evaluation errors 244
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10.1 Installing and uninstalling

Problem description Solution

SQL Server Express
or .net framework
installation fails.

• Make sure that any other installation or an
operating system upgrade is not in progress. Retry
the installation after the existing installation is
complete. Alternatively, try restarting the
computer and install again.

• If the above fails in addition check the following
locations for additional clues on SQL Server failure:

C:\Program Files\Microsoft SQL
Server\100\Setup Bootstrap\Log
\Summary.txt or for 64-bit operating system

C:\Program Files (x86)\Microsoft
SQL Server\100\Setup Bootstrap\Log
\Summary.txt

• SQL Server installation can fail due to an
incompatible Operating System, a pending reboot,
incompatible pre-existing SQL Server version
among other reasons.

Uninstalling UNICORN
start

Please follow the steps below:

1. Uninstall the UNICORNStart Application.

2. Uninstall Microsoft SQL Server 2008/2014/2019.

3. Uninstall the remaining SQL Server from Control
Panel.

4. Delete the UNICORNStart folder from the
installation path.

5. Delete Microsoft SQL Server from Program
Files and Program Files (x86).

Note:
Make sure SQL Server is not installed on the PC before
deleting these two folders.

It is recommended to take a backup before uninstalling
the UNICORNStart Application.
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Problem description Solution

Unable to configure a
license.

1. Open the .lic license file and note the address
mentioned as the value for HOSTID.

2. Compare this value to the address generated by
the configure e-license tool found at Start
→Programs →Cytiva menu.

3. If none of the addresses match the HOSTID value,
you may have an incorrect file or the file was
generated for another machine. Contact your
Cytiva representative to generate a new license
file.

Note:
The UNICORN start license is a Nodelock license and
only works on a physical PC.

Prerequisite software
fails to install.

Make sure that there is enough disk space on the C:\
drive.

An error message stating
that your access rights
are insufficient appears
when you try to uninstall
UNICORN start 1.3 from
the Add or Remove
Programs dialog in
Windows 7 or later.

This is caused by UAC in Windows 7 or later. Turning off
UAC may solve this problem. If not, use the software
removal procedure from the UNICORN start 1.3
installation DVD.
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10.2 System connections

Problem description Solution

The connections are not available
even though:

• The connection between the
PC and the ÄKTA start
instrument appears to be
correct.

• The power is turned on.

• The ÄKTA start instrument
touch screen status is depicted
as the image below:

• Unplug and then plug in the USB cable,
wait for a minute and try to reconnect from
UNICORN start 1.3.

• If the above solution fails:

1. Switch off the ÄKTA start instrument.

2. Exit UNICORN start 1.3.

3. Restart the computer.

4. Restart the ÄKTA start instrument.

5. Log on to UNICORN start 1.3 and try to
connect again.

• If the connection still does not work, run
the UNICORN start Diagnostics
Manager from the folder All Programs
→Cytiva →UNICORN start 1.3, for
description see section Running the
Diagnostics manager.

You are connected to a UNICORN
start 1.3 system but have no
contact with the ÄKTA start
instrument. The system hangs at
initialization.

• Check that the instrument is turned on.

• Check that all cable connections are
intact.

The UNICORN start 1.3 system
connection is lost when the PC
\Laptop goes to sleep or the
laptop lid is closed.

Do the following steps:

1. Go to the search bar and type Edit power
plan.

2. Choose Never in the Turn off the
display fields for both On battery and
Plugged in.

3. Click on Change advanced power
settings.

4. Power buttons and lid → Lid close
action → Plugged in → Do nothing.

Running the Diagnostics Manager
Start the UNICORN start 1.3 Diagnostics Manager from the folder All Programs
→Cytiva →UNICORN start 1.3. The following statuses will be displayed:
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Status Description

Port If the port status is not displayed in green, it may
indicate that some other application is blocking the
ports reserved for UNICORN start 1.3 communication.

The process name which is blocking the port will be
displayed.

Service If the service status is not displayed in green, it may
indicate that the service used for UNICORN start 1.3
communication and data base operations is not
running.

Try to restart the service from the application.

USB Examples of status messages:

• USB device is working properly.

• USB device cannot work properly until the
computer is restarted.

• USB device is disabled.

Note:

There are often multiple USB devices connected to the
computer and a failure indication here might not
indicate a failure in connecting to ÄKTA start.

Try the following:

• Unplug and then plug in the USB cable.

• Restart the computer.
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10.3 System access errors

Problem description Solution

UNICORN start 1.3 modules are not
available for selection in the Log On
dialog.

Check that the modules in question are
not already open.

The help viewer cannot be opened using
help buttons or the F1 key.

1. Open the MadCap HelpViewer
from the Windows desktop icon.

2. Try the Help button or F1 key again.

The Microsoft Office Document
Image Writer causes UNICORN start
1.3 to terminate.

This writer application will not work. Set
another printer driver as the default
printer.

1. Open the Windows Control Panel
(in Category View).

2. Choose Hardware and Sound.

3. Choose Devices and Printers.

4. Right-click on an alternate printer
and choose Set as default printer
from the menu.
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10.4 Database functions

Problem description Solution

The database is not available at log on • Wait a couple of minutes to allow the
SQL Server services to start and try
to log on again.

(This may be necessary when logging
on after a computer re-start)

• Verify in the Windows Services
dialog that the SQL Server and SQL
Server Browser services are
running properly.

The scheduled database backups are
not performed

Re-set the scheduled backup in the
Database backup wizard.

Unable to connect to the database
server.

Verify in the Windows Services dialog
that the SQL Server service MSSQL
$UNICORNSTART and the SQL Server
Browser service are running.

• If the services are not running, try to
start them.

• If the services are running, try to
restart the same.
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10.5 Evaluation errors

Maximum number of curves
exceeded

Problem description Solution

The maximum number of curves (100)
are exceeded when importing curves

The injection curve is also included for
each curve that is imported. Delete the
unnecessary curves before importing
more curves.

Distorted peaks

Problem description Solution

Peaks appear distorted A high UV averaging time value will
distort and delay the peaks.

Retention time differences

Problem description Solution

The retention time in the peak table
differs from that in the chromatogram.

Verify that the integration was
performed on the currently displayed
chromatogram.

Note:

Only applicable if there are more than
one chromatogram in the result.

The retention value in the peak label
differs from that in the x-axis.

Verify that the x-axis base has not
changed after the peak integration was
performed, but is the same as in the
peak table. This is applicable for ml and
CV bases.
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Problem description Solution

The retention value is not displayed in
the peak label.

• Verify that the x-axis base has not
changed after the peak integration
was performed, but is the same as in
the peak table. This is applicable for
volume and time bases.

• Verify that the chromatogram has
not been changed, for example by
selecting or deselecting Adjust
retention zero to injection
number in the Customize dialog, X-
Axis tab.

General evaluation errors

Problem description Solution

Computer restarts abruptly. If it is a 64 bit computer\laptop there are
known incompatibilities between Intel's
graphic driver (igdkmd64.sys) and
Windows 7. Please ask your
administrator to update to the latest
graphics driver .

Note: In case you are unable to resolve your problem, please contact your local
Cytiva representative.

Note: For UNICORN start product updates, please visit: www.cytiva.com/
unicornstart.
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Appendix A

Evaluation functions and instructions

Introduction
This appendix contains background information about the algorithms and calculation
theories applied in UNICORN start.

It also describes the peak table column components and the instructions that are
available for automated evaluation procedures.

In this chapter

Section See page

A.1 Smoothing algorithms 247

A.2 Baseline calculation theory 250

A.3 Peak table column components 256

A. Evaluation functions and instructions
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A.1 Smoothing algorithms

Introduction
This section describes how the smoothing functions are calculated. Choose
Operations →Smooth in the Evaluation module to view and edit the options.

Moving average
The table below describes the process when the Moving average smoothing
algorithm is used.

Stage Description

1 For each data point in the source curve, the processed curve is calculated
as the average of the data points within a window centered on the source
data point.

• The width of the window is determined by the Filter Parameter value,
expressed as number of data points.

2 When the source point is less than half the window size from the
beginning of the end of the curve, the average is calculated
symmetrically round the source point over as many data points as
possible.

• If you increase the window width, the smoothing effect is also
increased.

Note: The filter algorithm only accepts odd integer parameter values between 1
and 151. If an even number has been given, it is incremented by adding the
number one (1).

Autoregressive
The table below describes the process when the Autoregressive smoothing
algorithm is used:

Stage Description

1 The first data point in the source curve is copied to the processed curve.

2 For each subsequent data point, the previous processed point is
multiplied with the filter parameter value and added to the current
source data point.
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Stage Description

3 The result is then divided by the parameter value plus 1 according to the
following formulae:

Where:

tn = current processed point

tn-1 = previous processed point

Sn = current source point

p = smoothing parameter value

Note:

If you increase the parameter value, the smoothing effect is also
increased.

Note: The filter algorithm only accepts integer parameter values between 1 and
25.

Median
The table below describes the process when the Median smoothing algorithm is used.

Stage Description

1 For each data point in the source curve, the processed curve is calculated
as the median of the data points within a window centered on the source
data point.

• The width of the window is determined by the parameter value,
expressed as number of data points.

2 When the source point is less than half the window size from the
beginning of the end of the curve, the median is calculated symmetrically
round the source point over as many data points as possible.

• If you increase the window width, the smoothing effect is also
increased.

• To completely remove a noise spike, the window width should in effect
be slightly more than twice the width of the spike.

Note: The filter algorithm only accepts odd integer parameter values between 1
and 151. If an even number has been given, it is incremented by adding the
number one (1).
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Savitzky-Golay
The table below describes the process when the Savitzky-Golay smoothing algorithm
is used.

Stage Description

1 The algorithm is based on performing a least squares linear regression fit
of a polynomial of degree k over at least k+1 data points around each
point in the curve to smooth the data.

The derivative is the derivative of the fitted polynomial at each point.

The calculation uses a convolution formalism to calculate 1st through
9th derivatives.

2 The calculation is performed with the data in low X to high X order.

If the input trace goes from low to high, it is reversed for the calculation
and is re-reversed afterwards.

Tip: See Gorry, Peter A, General Least-Squares Smoothing and Differentiation by
the Convolution (Savitsky-Golay) Method (Analytical Chemistry 1990,
Volume 62, 570-573) for information about the Savitzky-Golay algorithm.
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A.2 Baseline calculation theory

Introduction
There are two methods to calculate the baseline, based on a morphological and classic
algorithm.

Overall process
The table below describes the overall process of a baseline calculation.

Stage Description

1 The baseline segments are defined.

2 The baseline points are selected.

3 The baseline is drawn.

Baseline segment definition
Baseline parameters are used to find the baseline segments. The default values for the
parameters are determined from the source curve. The baseline segments are found
by different parameters that are based on the type of algorithm that is selected.

Tip: The parameters can be displayed in the Evaluation module if you choose
Integrate →Calculate baseline function. You can also click the Baseline
settings button in the Integrate →Peak integrate dialog.

Morphological algorithm
The Morphological algorithm searches for all parts of the source curve where:

• The curve parts come into contact at both ends of a horizontal line of the length
defined in the Structure width parameter. The default value of this parameter is
based on the widest detected peak in the curve. The horizontal line is moved along
the curve up the peak until it reaches the contact points. The curve parts below the
horizontal line and the line will now form a "curve" with a plateau. The center point in
the plateau formed by the horizontal line will be the data point for the baseline.

• The data points fulfil the Minimum distance between data points. This
parameter reduces the total number of data points that are created from a curve.

Classic algorithm
The Classic algorithm searches for all parts of the source curve where:

• The curve parts are longer than the Shortest baseline segment. This parameter
determines the minimum length for a part of the source curve to be considered a
possible baseline segment.
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• The curve has no point outside the Noise window. The noise window is defined as a
rectangular corridor parallel to the slope of the curve and centered on the first and
last points within the currently inspected segment.

• The slope is less than the Slope limit. This limits the maximum slope of the baseline
to differentiate baseline segments from peaks.

• The curve parts are lower than the Max baseline level. This parameter determines
the highest acceptable signal level for the baseline.

The baseline parameters can be illustrated as a rectangular box that the source curve
has to fit into in order to be identified as a baseline segment, where:

• The length of the box corresponds to the Shortest baseline segment.

• The height of the box corresponds to the maximum level of noise on the baseline
segments. This is referred to as the Noise window.

• The box is allowed to be tilted with a maximum slope corresponding to the Slope
limit.

• The box is not allowed to move up above the Max baseline level.

Baseline parameters - illustration
(Classic algorithm)

The illustrations below show the baseline parameters graphically.
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Shortest baseline segment

Noise window

Max baseline level

Slope limit

Baseline segment identification
(Classic algorithm)

The table below describes the baseline segment identification process:

Stage Description

1 The box is virtually moved along the source curve in steps of one third of
the Shortest baseline segment length to look for baseline segments.
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Stage Description

2 A baseline segment is found whenever the currently examined part of the
source curve fits completely within the box.

3 The found baseline segments are joined by connecting adjacent
segments, provided that the slope of the joining lines does not exceed
the Slope limit.

Baseline points (Classic algorithm)
When the baseline segments have been defined and joined, they are replaced by
baseline points at the start and end of each segment. The line between these is also
filled with points.

Tip: The baseline points are shown as gray squares in the Integrate →Edit
baseline function of the Evaluation module.

Baseline drawing (Classic algorithm)
The baseline points are used to create the baseline curve using a spline interpolation.
The spline function ensures that the baseline curve is guided by the baseline points.
However, the curve does not necessarily pass through the baseline points. The baseline
will be a smoothly curved function passing close to or through the points.

To reduce the effect of noise at the peak integration, the created baseline is forced
equal to the source curve in every position where the difference between the baseline
and the source curve is small enough. Choose Integrate →Calculate Baseline. If the
Accept negative peaks option is off, the baseline will be forced down to the level of
the source curve whenever the created baseline goes above the source curve.

Measure a Classic algorithm baseline
segment

You can try to measure the Shortest baseline segment length directly on your
chromatogram. To measure the shortest baseline segment:

Step Action

1 Locate the shortest segment of the curve that you consider a part of the
baseline.

2 Right-click in the chromatogram and choose Vertical marker.

3 Use the Vertical marker to measure the length of the segment by reading
the start and end point values.

4 Choose Integrate →Calculate Baseline and insert this value as the
Shortest baseline segment value.
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Measure noise level (Classic
algorithm)

Curve coordinates can also be used to measure noise levels on the source curve. To
measure noise levels:

Step Action

1 Use the Zoom function to focus on a part of the curve that is representative
for the baseline noise.

2 Select an appropriate Y-axis scale.

3 Measure the Y-axis coordinates.

4 • Calculate the noise range as the difference between the max. and min.
values.

• Add an extra 20%.

• Choose Integrate →Calculate Baseline and insert this value as the
Noise window value.

Measure the slope limit (Classic
algorithm)

Follow the instructions to measure the slope at any part of the curve.

Step Action

1 Select Operations →Differentiate in the Evaluation module.

Result:

The Differentiate dialog opens.

2 • Select the desired source curve.

• Select the First order calculation option.

• Click OK.

Result:

The differentiated curve will appear in the active chromatogram.

3 Select an appropriate Y-axis scale, right-click and select Vertical marker to
measure the Y-axis values for the differentiated curve with the curve
coordinates function.

Result:

The Y-axis value is interpreted as the UV curve slope at the selected
retention point.

4 • Determine the highest slope value of the baseline (non-peak) part of the
curve.
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Step Action

• Add 10%.

• Select Integrate →Calculate Baseline and use this value as the Slope
limit.

Tip: If the differentiated curve is very noisy, it can be filtered with a light Moving
average filter in the Operations →Smooth function.
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A.3 Peak table column components

Introduction
This section contains a list of peak parameters with explanations and calculation
formulae when applicable.

Peak parameters - illustration
The diagram below illustrates the peak parameters. See the parameter list below for
explanations.

Peak parameter descriptions
The list below contains descriptions of the peak parameters.

Parameter Description

Area Calculated as the area between the curve and baseline, between the peak
start and peak end, time or volume base (gray area in the diagram above).

Asymmetry Peak asymmetry (indicator of column packing). See definition below this
table.

Baseline height Baseline amplitude at peak start, peak maximum and peak end (A, F and G in
the diagram above).
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Parameter Description

Retention factor The retention factor will only be calculated when the chromatogram is in
volume base. The total liquid volume, Vt, must be entered in the Peak
Integrate dialog for this parameter to be calculated. See definition below
this table.

Fraction tube id Fraction number at peak start, peak maximum and peak end.

Height Maximum amplitude above the baseline (C-F in the diagram above).

Kav Gel phase distribution constant in Size Exclusion Chromatography (SEC). Kav
will only be calculated when a SEC column was used and when the
chromatogram is in volume base. The void volume, V0, must be entered in the
Peak Integrate dialog for this parameter to be calculated. See definition
below this table.

Plate height (HETP)

Note:
HETP calculations
are not available in
UNICORN start .
HETP calculations
are available in
UNICORN 5 and later
versions.

Height equivalent to theoretical plate and plates/meter. The column height
must be entered in the Peak Integrate dialog for this parameter to be
calculated. See definition below this table.

Peak endpoint
heights

Amplitude above the baseline at left (A in the diagram above) and right peak
limits (E-G in the diagram above).

Peak endpoint
retention

Retention value at peak start and peak end, time or volume base (A and G in
the diagram above).

Peak name Name of the peak.

Percent of total
area

Peak area as a percent of the total area under the curve above the baseline.
Time or volume base.

Note:

This value can differ in time and volume base if the flow rate is not constant
throughout the method.

Percent of total
peak area

Peak area as a percent of the sum of all integrated peaks.

Note:

This value can differ in time and volume base if the flow rate is not constant
throughout the method.

Resolution Peak resolution. See definition below this table.
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Parameter Description

Retention Retention at the peak maximum, time or volume base (C in the diagram
above).

Sigma Standard deviation for a Gaussian-shaped peak. See definition below this
table.

Type of peak limits Identifies the criteria for peak start and peak end as either the baseline
intersection or dropline to the baseline or skim line.

Width Difference in retention between the peak end and peak start, time or volume
base (G-A in the diagram above).

Width at half
height

Calculated by taking the maximum height of the peak above the baseline,
then determining the peak width at half this value above the baseline. Time
or volume base. (B-D in the diagram above, where BD bisects CF)

Note: In the Options dialog (which is available in all UNICORN modules from the
Tools menu) you can select if negative retentions should be displayed or
not. The default selection is that negative retention is displayed.

Asymmetry formula
The formula below is used to calculate the Asymmetry.

Asymmetry = B / A

Where:

• A is a partial peak width, measured at a percentage of the peak height (asymmetry
ratio), for the leading part of the peak.

• B is a partial peak width, measured at a percentage of the peak height (asymmetry
ratio), for the tailing part of the peak.
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Change the Asymmetry Ratio

The Asymmetry Ratio is selected in the Options dialog. The table below describes
how to select a value:

Step Action

1 • Choose the Tools →Options menu item.

Result:

The Options dialog opens.

2 • Type a ratio value in the Asymmetry Ratio at text box.

• Click OK.

Result:

The ratio value is changed and the dialog closes.

Note: You must repeat the peak integrations after the change to update the
values based on the new asymmetry ratio. The default ratio is 10%.

Retention factor formula
The formula below is used to calculate the Retention factor.

Where:

• VR = retention volume.

• Vt = total liquid volume.

Kav formula
The formula below is used to calculate Kav.

Where:

• VR = retention volume.

• V0 = void volume.

• VC = column volume.

HETP formula
The formula below is used to calculate the HETP value.

HETP = L/N

N = 5.54 x (VR/wh)2 assuming a Gaussian peak.

Where:
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• N = no. of theoretical plates.

• L = bed height in cm.

• VR = peak retention volume or time.

• wh = peak width at half height expressed in the same units as VR.

Peak resolution algorithms
The peak resolution is calculated with one of the following three algorithms:

1. (VR2 - VR1) / ((Wb2 + Wb1) / 2)

2. (VR2 - VR1) / ((Sigma2 + Sigma1) x 2)

3. ((VR2 - VR1) / (2 x (Wh2 + Wh1))) / 2.354

Where:

• VR1, Wb1, Sigma1, and Wh1 are the retention, width, Sigma, and width at half height of
the previous peak.

• VR2, Wb2, Sigma2, and Wh2 are the retention, width, Sigma, and width at half height of
the current peak.

Note: The Resolution Algorithm variable in the Options dialog determines
which of the three algorithms is used. The default setting is algorithm 3.

Change the peak resolution
algorithm

Follow the instructions to change the peak resolution algorithm in the Options dialog.

Step Action

1 In the Evaluation module, on the Tools menu, click Options.

Result:

The Options dialog opens.

2 Click the Evaluation tab.
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Step Action

3 In the Resolution Algorithm list, click the desired algorithm as described in 
Peak resolution algorithms, on page 260.

4 Click OK.

Result: The dialog closes and the peak resolution algorithm is changed.

Note: You must repeat the peak integrations after the change to update the
values based on the new algorithm.

Sigma formula
The formula below is used to calculate Sigma.

Where:

• n is the number of data points.
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• x is the volume or time value.

• xymax is the volume or time value at the maximum amplitude value.

• Apeak is the area of the peak.

Note: The peak width for a Gaussian peak is (4 x Sigma).
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